Pression huile... (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-01-2017 12:30:40

Robert Ganem
Visiteur
Lieu : Ville d'Avray
Inscription : 14-01-2017
Messages : 5

Pression huile...

Bonjour,

Après avoir fait faire une vidange avec échange de filtre, un message en rouge m'a indiqué un souci de pression d'huile...

Depuis le message a disparu par enchantement, auriez-vous des informations à ce sujet?

Merci pour votre réponse.

Robert Ganem

Hors Ligne

Annonce

#2 14-01-2017 13:14:21

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Pression huile...

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Ca arrive que la pression de l'huile soit basse après vidange - le message s'affiche pendant une 10aine de secondes, le temps que le circuit se réamorce.

Hors Ligne

#3 14-01-2017 14:06:36

Robert Ganem
Visiteur
Lieu : Ville d'Avray
Inscription : 14-01-2017
Messages : 5

Re : Pression huile...

Je pensais m'être présenté...
Une simple précision ce voyant s'est allumé une dizaine de km après la vidange et a ensuite disparu... Etrange n'est-ce-pas?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 22 Hier 19:49:00 par Thibo59650
3 34 Hier 12:15:10 par ML63AMG
fuite d'huile 515 par outlaw44
24 281 18-11-2018 18:31:57 par outlaw44
5 65 17-11-2018 21:27:35 par Bbiker600
Fuite d'huile sue Viano V6 3l par japeloup  [ 1 2 ]
41 2922 17-11-2018 18:42:25 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]