demarage à froid tres difficile avec un bruit etrange (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2013 07:22:07

Steve taxi
Visiteur
Inscription : 19-08-2013
Messages : 4

demarage à froid tres difficile avec un bruit etrange

bonjour je suis chauffeur de taxi parisien je possede une mercedes c200cdi BVA 150.000km année 2010 il me semble que c un moteur W204
cela doit faire plus d'un an qu'elle a du mal a demarrer a froid , lorsque je demarre le moteur broute pendant 3 a 4 secondes avant de se lancer et s'ajoute à cela un bruit qui ressemble à bruit de frottement metalique qui dure environ 3 secondes ce bruit apparait aussi lorsque j'accelere lors du passage de la 2eme à la 3eme vitesse , jai ouvert le capot et enlever le cache moteur pour ecouter d'ou venait le bruit et j'ai limpression que le bruit se situe au niveau des injecteurs le 1er en partant du haut , cela resemblait plutot à un bruit de claquement assez vif
la valise indique que jai linjecteur numero 3 qui est defaillant alor je l'ai changer chez mannes piece (550e) ,le demarage a froid s'ameliore mais pendant 1semaine , le probleme revient et le bruit de frottement ou plutot claquement est toujours present , l'ESP regulation du comportement dynamique N30/4 indique que le composant Y10:1 vanne de regulation de debit pompe d'assistance de direction presente un court circuit... jai aussi changer les supports moteur et boite , vidange de la boite auto , si quelqu'un pouvait m'aider , ca serait tres sympa , merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 100 Aujourd'hui 14:01:02 par merco33
11 148 Hier 19:15:34 par PSAMAN
12 264 Hier 13:58:27 par loebi
5 99 07-12-2016 07:47:49 par Yannick67
10 222 06-12-2016 19:26:56 par robigeo

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]