demarage à froid tres difficile avec un bruit etrange (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2013 07:22:07

Steve taxi
Visiteur
Inscription : 19-08-2013
Messages : 4

demarage à froid tres difficile avec un bruit etrange

bonjour je suis chauffeur de taxi parisien je possede une mercedes c200cdi BVA 150.000km année 2010 il me semble que c un moteur W204
cela doit faire plus d'un an qu'elle a du mal a demarrer a froid , lorsque je demarre le moteur broute pendant 3 a 4 secondes avant de se lancer et s'ajoute à cela un bruit qui ressemble à bruit de frottement metalique qui dure environ 3 secondes ce bruit apparait aussi lorsque j'accelere lors du passage de la 2eme à la 3eme vitesse , jai ouvert le capot et enlever le cache moteur pour ecouter d'ou venait le bruit et j'ai limpression que le bruit se situe au niveau des injecteurs le 1er en partant du haut , cela resemblait plutot à un bruit de claquement assez vif
la valise indique que jai linjecteur numero 3 qui est defaillant alor je l'ai changer chez mannes piece (550e) ,le demarage a froid s'ameliore mais pendant 1semaine , le probleme revient et le bruit de frottement ou plutot claquement est toujours present , l'ESP regulation du comportement dynamique N30/4 indique que le composant Y10:1 vanne de regulation de debit pompe d'assistance de direction presente un court circuit... jai aussi changer les supports moteur et boite , vidange de la boite auto , si quelqu'un pouvait m'aider , ca serait tres sympa , merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 78 Aujourd'hui 21:36:59 par MB008
1 486 Aujourd'hui 18:03:08 par boulaire
Fumée blanche bleu à froid par greencard93
4 120 Aujourd'hui 09:36:38 par JFJ86
Rétro et grand froid par Taliott
8 226 Aujourd'hui 08:17:28 par Philman
A200D Bruit sifflement par Madmax54  [ 1 2 3 ]
61 4478 14-12-2017 16:56:28 par nemos

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]