voiture ne démarre plus, rien au tableau de bord (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-11-2013 21:36:05

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

voiture ne démarre plus, rien au tableau de bord

bonjour, propriétaire d'une classe c220 de 2008, ce matin, j'ai ouvert la voiture ,le volant était débloqué.
J'avais rien au tableau de bord, à part le kilométrage, la clé tourne dans le vide.
Quelqu'un a t-il une idée de ce que ça peut étre ? (j'ai branché les cosses batterie en paralléle avec une autre voiture, rien n'a changé ).
Merci d'avance

(pour info: avant cela , la clé se bloquée de temps en temps)

Hors Ligne

Annonce

#2 24-11-2013 01:09:00

RiRomain
Jeune permis
Inscription : 26-10-2013
Messages : 39

Re : voiture ne démarre plus, rien au tableau de bord

Essaye avec la deuxième clés, l'électronique de la clés a peut-être un problème. Sinon en premier il faudrait diagnostiquer le neiman -> en concession.
Je suppose que le déverrouillage a la télécommande fonctionne?

Hors Ligne

#3 24-11-2013 11:09:47

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

Re : voiture ne démarre plus, rien au tableau de bord

La deuixième clé fait pareil, le volant est toujours déverrouillé.
Demain elle part au garage mercedes avec l'aide d'une remorqueuse, je vous tiens au courant de ce qu'il en ait.
Priez pour moi pour que la facture ne soit pas salée.lol

Hors Ligne

#4 24-11-2013 16:35:45

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : voiture ne démarre plus, rien au tableau de bord

Ca sent la panne d'EZS / ELV.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 24-11-2013 20:46:05

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

Re : voiture ne démarre plus, rien au tableau de bord

Vous avez une idée du prix que ça coute ?

Hors Ligne

#6 24-11-2013 20:53:58

bj56
Stagiaire
Inscription : 27-06-2013
Messages : 54

Re : voiture ne démarre plus, rien au tableau de bord

ca coute un bout de son bras a savoir entre 1000 et 2000€ suivant si il y a 1 ou les 2 boitiers a remplacer.
apres y a aussi une histoire d attente, car si je ne me trompe faut commander en allemagne. D autre te confirmerons cela.
il faut t assurer d avoir un bon diag, car d apres ce que j ai pu lire a gauche a droite, certaine concession ne se pose pas la question et dise de changer les 2.

Hors Ligne

#7 24-11-2013 21:31:55

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

Re : voiture ne démarre plus, rien au tableau de bord

Je vous tiens au courant de la suite.

Hors Ligne

#8 25-11-2013 12:03:37

Anis1306
Apprenti
Lieu : Marseille 13013
Inscription : 18-08-2013
Messages : 97

Re : voiture ne démarre plus, rien au tableau de bord

Bonjour il y a aussi un petit boîtier relais sous le tableau de bord peut être que la connexion ne passe plus c'est pour cela que ton Tableau ne fonctionne pas le prix en magasin est entre 250 et 420 euros.

Hors Ligne

#9 27-11-2013 00:28:00

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : voiture ne démarre plus, rien au tableau de bord

L'EZS et l'ELV ne claquent jamais tous les deux en meme temps, sauf très rares exceptions. Donc si ils veulent te remplacer les deux, c'est qu'ils ne sont pas capables de faire un diagnostic dans les règles de l'art.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#10 27-11-2013 20:42:35

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

Re : voiture ne démarre plus, rien au tableau de bord

Je suis actuellement en déplacement, le garage m'a annoncé 850 euros ttc, c'est un spécialiste mercedes.
il m'a dit que c'était elv. j'attends la suite et je vous tiens au courant.

Hors Ligne

#11 29-11-2013 22:25:20

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

Re : voiture ne démarre plus, rien au tableau de bord

Bonsoir à tous, pour vous tenir informé, je viens de récupérer ma voiture, le problème était l'ELV. J'en ai eu pour 850 euros chez un bon garagiste spécialiste de la marque.

Hors Ligne

#12 01-12-2013 18:23:48

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : voiture ne démarre plus, rien au tableau de bord

Oui, c'est une panne assez fréquente. Tu t'en es bien tiré, pour le meme problème certains font remplacer ELV + EZS, résultat dans les 1500€.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#13 04-12-2013 18:32:57

sam95170
Jeune permis
Inscription : 28-11-2012
Messages : 37

Re : voiture ne démarre plus, rien au tableau de bord

A part cela, je suis très satisfait de la voiture.  Elle tourne comme une horloge

Hors Ligne

#14 04-12-2013 21:25:18

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : voiture ne démarre plus, rien au tableau de bord

Heureux du retour à la normale ! biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 15 Aujourd'hui 04:26:08 par Sylvain25
3 88 29-11-2016 21:59:22 par Slim007
5 140 24-11-2016 17:46:35 par blopblop
3 91 18-11-2016 09:43:37 par Mimi92-Alb
14 257 14-11-2016 14:21:43 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]