Voyant de préchauffage allumé en roulant (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-01-2017 19:45:57

rallye-max
Visiteur
Inscription : 07-01-2017
Messages : 1

Voyant de préchauffage allumé en roulant

Bonjour,

Voila concernant la mercedes de mes parents ( clc 200 de 2008 122cv )

Le voyant de préchauffage s'allume par moment en roulant.

Après avoir mit l'ordinateur de diagnostic dessus, voici les code défauts :

2133 Vérifier les lignes entre le cylindre 1 et l'étage de sortie préchauffage
-Permanent

2134 Vérifier les lignes entre le cylindre 2 et l'étage de sortie préchauffage
-Permanent

2135 Vérifier les lignes entre le cylindre 3 et l'étage de sortie préchauffage
-Permanent

2136 Vérifier les lignes entre le cylindre 4 et l'étage de sortie préchauffage
-Permanent

Pourriez-vous me dire si il s'agit des bougies et du boitier ?

Merci d'avance pour votre aide

Hors Ligne

Annonce

#2 11-01-2017 12:04:04

lekoukou13
Visiteur
Inscription : 09-01-2017
Messages : 4

Re : Voyant de préchauffage allumé en roulant

bonjour
essaie déja de voir si tu as 12 volt sur la grosse borne du boitier de préchauffage (gros cable avec une écrou).
cordialement
lekoukou

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]