Mise en mode dégradé... CDI 270 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-01-2017 20:41:03

christof O_o
Visiteur
Inscription : 07-01-2017
Messages : 5

Mise en mode dégradé... CDI 270

Bonjour,

Ma classe E 270 cdi est une petite chipie. Elle est en super état, mais n'a pas tourné depuis un an. La pompe hp a été changé, le calorstat et quelques durites.

Elle démarre normalement et monte dans les tours normalement.

Le phénomène est étrange :

le moteur passe en mode dégradé dans les cotes...

J'explique :

Je vais laver ma voiture au karcher... rien de plus normal...

Je vais faire le plein... rien de plus normal...

Je rentre chez moi et dans la première cote... Mode dégradé... Pas plus de 3000 tours env.

Pas de fumée... Puis quand je repasse de l'autre coté de la montée... baisse de régime à 2500 le temps d'une seconde et retour à la normale...

Je pense aller voir un mage ou un sorcier...

Dernière modification par christof O_o (07-01-2017 20:44:04)

Hors Ligne

Annonce

#2 13-01-2017 12:52:00

christof O_o
Visiteur
Inscription : 07-01-2017
Messages : 5

Re : Mise en mode dégradé... CDI 270

Bon... j'ai une autre info... Je pense que l'humidité y  est pour quelque chose... Et non le fait de faire le plein... Je n'ose pas passer chez MB car la dernière fois il n'ont pas été capables de diagnostiquer la panne du calorstat... enfin, si vous pouvez m'aider...

Hors Ligne

#3 13-01-2017 20:42:49

damdrifting
Technicien diagnostic
Inscription : 28-01-2016
Messages : 323

Re : Mise en mode dégradé... CDI 270

Sur du plat  elle a toute sa puissance ?

Dernière modification par damdrifting (13-01-2017 20:43:25)

Hors Ligne

#4 14-01-2017 13:48:24

christof O_o
Visiteur
Inscription : 07-01-2017
Messages : 5

Re : Mise en mode dégradé... CDI 270

Hello, merci !

Oui sur le plat pas de pb. Si je freine et que le régime passe vite en dessous de 2000 trs... pouf mode dégradé... Mais... si je passe en 2° (avec délicatesse quand même) le compte tour re-dépasse les 3000 et le mode dégradé disparait...

C'est un truc de fou. Capteur de régime moteur ? Capteur de poudre de perlin pin pin... Capteur de capteur ?

J'ai acheté ma w210 en parfait état... Mais elle n'avait pas roulé depuis un ans... donc...

Merci les amis pour vos commentaires.

Hors Ligne

#5 14-01-2017 14:27:40

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : Mise en mode dégradé... CDI 270

Tu n'a pas de code défault ?
Ton filtre à air/durite tout est dégagé rien de percer ?

filtre


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#6 14-01-2017 15:03:51

christof O_o
Visiteur
Inscription : 07-01-2017
Messages : 5

Re : Mise en mode dégradé... CDI 270

Bonjour,

Non pas de code, rien... Le filtre est neuf, propre et correctement remonté. J'ai vérifié... tout me semble ok. Je vais tout re re vérifier et regarder tous les tuyaux...  car c'est tellement aléatoire que ça sent le truc qui bouge, qui fuit ou qui fait faux contact... Un élément comme un capteur peut-il marcher un coup sur 3 et envoyer de fausses infos.

Le moteur ne fume pas (l'arrière est propre) juste un peu voile en accélération très forte dans les phares des voitures...

Merci à tous

Hors Ligne

#7 16-01-2017 09:01:50

damdrifting
Technicien diagnostic
Inscription : 28-01-2016
Messages : 323

Re : Mise en mode dégradé... CDI 270

Je pense comme toi christof O_o
Au vue de ce que tu dis çà pourrait venir d'une vibration ou autre ( accélération  en côte , léger " sous-régime" quand tu passe en dessous de 2000 rpm )
check un peut tout ce que tu peux si tout le monde est à sa place

Le mieux serai d'avoir un petit logiciel diag embarqué pour avoir le code défaut qui surgit

Hors Ligne

#8 19-02-2017 02:13:24

goldy-40
Jeune permis
Lieu : Saint Paul les Dax (40)
Inscription : 21-04-2015
Messages : 33
Avertissements : 2

Re : Mise en mode dégradé... CDI 270

Passe au WD40 toutes les connexions possibles
Vu qu'elle est restée sans tourner un an, c'est fort probable qu'il y ait une fausse connexion.
Après, achète un lecteur de code erreur ODBII. Il y en a des pas cher à moins de 20 € sur ebay. Ce ne dit pas tout, mais souvent ça suffit.

Hors Ligne

#9 19-02-2017 09:41:04

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Mise en mode dégradé... CDI 270

Bonjour christof,

Je te conseille de commencer par changer le filtre à gasoil - le fait de faire le plein après un an d'inactivité a peut-être remué des saletés dans le réservoir, bouchant partiellement le filtre.

Et surtout ne pas asperger du WD40 partout !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant ESP + mode dégradé par Almondpalace
5 132 Hier 17:13:16 par Almondpalace
Mise à jour SAP V4 par Pit1300
6 1373 Hier 10:56:17 par gillesh71
1 106 16-09-2018 19:49:20 par bstleve
0 81 15-09-2018 10:40:16 par Madzal
1 163 14-09-2018 22:26:47 par Mitch

Pied de page des forums




Server Stats - [ Generated in 0.078 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]