Problème suite à changement d'Embrayage (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-01-2017 13:31:43

DYLANDOG73
Visiteur
Inscription : 04-01-2017
Messages : 4

Problème suite à changement d'Embrayage

Bonjour à tous
j'ai un souci concernant mon vito 112 cdi de 2000 , après avoir changé l'embrayage + Volant moteur + butée hydraulique le vito semble se bloquer à 3000 tous / m et à 120 kms sur autoroute. Avant l'intervention il fonctionnait parfaitement.
Il y a sans doute un problem lié à la boite de vitesse ou à la pedale d'embrayage.
J'ai lu de ce fameux capteur sur la pedale d'embrayage, à quoi sert t'il exactement? peut t 'il être la cause de ce problème? sur la boite y a t'il d'autres capteurs qui pourraient être en cause?

En vous remerciant de vos conseils je vous souhaite une bonne journée

Hors Ligne

Annonce

#2 05-01-2017 10:12:16

DYLANDOG73
Visiteur
Inscription : 04-01-2017
Messages : 4

Re : Problème suite à changement d'Embrayage

Rebonjour à tous
alors je pense avoir résolu le problème si ca peut aider. J'ai fait trois choses alors maintenant à savoir la quelle a fonctionné, je ne sais pas mais je vais vous les indiquer ici en detail:

1- Il y avait un tuyau de depression qui était enlevé au niveau du capteur de pression de suralimentation du turbo( estrange car pas facile à enlever)
2- Nettoyage avec produit special électrique des cosses de ce dernier
3- Nettoyage des cosses du capteur sur la pédale d'embrayage + manipulation de ce dernier au niveau du contact sur la pédale ( je pense que c'est ce dernier qui est en cause, donc j'en ai commandé un nouveau
4- Changement du filter à gasoil

Voilà si ca peut aider

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 1 Aujourd'hui 10:39:50 par Haythem
1 32 Aujourd'hui 10:17:27 par ML63AMG
17 132 Aujourd'hui 09:06:22 par DID38
0 26 Hier 20:06:45 par loVBOMB
25 301 Hier 19:47:36 par lecleric92

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]