Démarrage à froid difficile (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-01-2017 12:57:18

matelot
Stagiaire
Lieu : CELLES
Inscription : 27-07-2014
Messages : 50

Démarrage à froid difficile

Bonjour,
Sur ml 320 cdi 2007 (164.122), de grosses difficulté pour démarrer à froid, la batterie est OK. Est-il possible d'augmenter le temps de préchauffage sur le boitier( passage valise)?, voire changer les bougies.
Enfin, lorsque j'enlève la clé de contact et que mes phares sont allumés, je n'ai plus la sonnerie d'avertissement. Quelqu'un pourrait-il m'expliquer s'il vous plait? En vous remerciant.
Bonne Année à tout le monde.

Hors Ligne

Annonce

#2 03-01-2017 13:16:18

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 535

Re : Démarrage à froid difficile

bonjour ,les bougies sont calibrées pour un temps de chauffe très court 2 a 3 secondes en augmentant le temps de fonctionnement (si cela etait possible ) la bougie pourrait claquée , je pense que ton problème est ailleurs sauf si ton voyant de préchauffage ce rallume après démarrage . a contrôlé : bulles d'air dans le circuit de GO .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#3 03-01-2017 14:05:33

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Démarrage à froid difficile

Bonjour,

Si ton témoin 'préchauffage' reste éteint après démarrage, c'est que le préchauffage fonctionne bien. Ca serait une erreur d'essayer de mettre des bougies 'plus fortes'.

Comme Merco, je pense plutôt à un problème d'alimentation en gasoil.  Est-ce que la voiture fume lors des tentatives de démarrage ?

Hors Ligne

#4 03-01-2017 20:46:02

matelot
Stagiaire
Lieu : CELLES
Inscription : 27-07-2014
Messages : 50

Re : Démarrage à froid difficile

Bonsoir à tous les deux, Merco33 et Labetenoir,
Je n'ai pas d'air dans le circuit GO, par contre c'est vrai au ralenti, il fume; mais après le démarrage. Comme on dit chez moi, au démarrage, il ratatouille. J'ai appelé Mercedes chez moi, et ils me disent que par temps froid ( -6) c'est normal. Voilà pourquoi je demandai si en augmentant le temps de chauffe, cela ne permettrait pas un meilleur démarrage.
Merci de vos réponses et encore une fois Bonne Année.

Hors Ligne

#5 05-01-2017 07:26:41

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 691

Re : Démarrage à froid difficile

Salut bougies préconisées tous les 80000 +batterie quel âge ?  +boitier de prechauff. origine défaillant sont forcément en cause
Cherche pas plus loin
Batterie faut mettre de la qualité
La mienne etait d'origine mais ok elle m a lâché du jour au lendemain en juillet (elle avait un peu 7ans)
Au démarrage ça partait bien mais pas franco comme après
Là en hiver on se rend compte direct des faiblesses de ces 3elements
Cherche pas plus loin


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#6 05-01-2017 22:13:06

matelot
Stagiaire
Lieu : CELLES
Inscription : 27-07-2014
Messages : 50

Re : Démarrage à froid difficile

Bonjour d2shark,
Je ne vais pas faire l'inventaire, mais les bougies ont 2 mois, la batterie est de mai 2016, pour le reste, je pense que si le temps de chauffe était un peu plus long, il y aurait peut-être une plus grande facilité de démarrage, mais c'est mon avis.
Bonne soirée.

Hors Ligne

#7 05-01-2017 22:47:17

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 691

Re : Démarrage à froid difficile

Ton boîtier ?  Si il est d'origine cherche pas plus loin
Non pas de temps sur cette machine
Cest Mercedes wink


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 28 17-09-2018 20:20:13 par Kevz74
0 55 15-09-2018 10:05:36 par Zdok
34 448 14-09-2018 12:57:13 par categat270cdi
2 100 11-09-2018 20:57:32 par silverom
3 176 11-09-2018 20:30:24 par Aries

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]