perte de puissance ml 320 w163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-12-2016 06:53:46

rudy51
Visiteur
Inscription : 31-12-2016
Messages : 6

perte de puissance ml 320 w163

Bonjour,

je suis nouveau sur le forum et je possède un ML 320 de 1999.

Suite à une vidange moteur mon ML manque de puissance et se met à ralentir, impossible de demander de la puissance instantané. Je suis obliger de l'éteindre et de redémarrer pour pouvoir repartir.

Après passage à la valise j'obtiens les codes défaut: P0173/P0170/P0306/P0305.

J'ai effectué le changement des bougies, de la pompe à essence, des sondes lamda et du débimètre.

Toujours le même problème, quelqu'un sur ce forum à t'il une idée du problème ?

Hors Ligne

Annonce

#2 31-12-2016 09:06:08

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : perte de puissance ml 320 w163

Bonjour et bienvenue sur le forum wink

Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre
Il est aussi  utile de lire les règles du forum:  règles du forum
Pour maitriser tout  sur le forum : Bien maitiser le forum

Voici la Localisation des défauts et des causes possibles. wink

P0170
Ajustement du carburant, ligne 1 – panne
Fuite à l’admission, système d’injection d’air secondaire, pression de
carburant/pompe à carburant, injecteur(s), électrovanne de purge
canister, sonde Lambda

P0173
Ajustement du carburant, ligne 2 – panne
Fuite à l’admission, système d’injection d’air secondaire, pression de
carburant/pompe à carburant, injecteur(s), électrovanne de purge
canister, sonde Lambda

P0305
Cylindre 5 – ratés d’allumage détectés
Panne mécanique du moteur, faisceau, système d’allumage/circuit
d’alimentation en carburant, injecteur, sonde de température du liquide
de refroidissement/débitmètre d’air, calculateur de gestion moteur

P0306
Cylindre 6 – ratés d’allumage détectés
Panne mécanique du moteur, faisceau, système d’allumage/circuit
d’alimentation en carburant, injecteur, sonde de température du liquide
de refroidissement/débitmètre d’air, calculateur de gestion moteur


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 31-12-2016 09:20:15

rudy51
Visiteur
Inscription : 31-12-2016
Messages : 6

Re : perte de puissance ml 320 w163

bonjour,

merci de votre réponse, je connais deja la definition des codes mais aprés avoir changer les differentes piéces mon probleme persiste;

auriez vous une idée plus précise des cause possible ?

cordialement

Hors Ligne

#4 31-12-2016 10:00:38

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : perte de puissance ml 320 w163

Rebonjour

Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre    roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 31-12-2016 10:14:16

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : perte de puissance ml 320 w163

Ce n'est pas que la définition des codes que je t'ai donné , mais aussi les causes possibles . hmm

Ton problème est sur la ligne 1 et 2 , sur les cylindres 5 et 6 . et pas sur les autres . le problème peut être du au système d'allumage  sur les deux cylindres  ou a une panne mécanique sur les deux cylindres , pour avoir des conseils plus précis il me faut ton code VIN (WDB 163........................)   roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#6 31-12-2016 11:03:22

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : perte de puissance ml 320 w163


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#7 31-12-2016 12:22:26

rudy51
Visiteur
Inscription : 31-12-2016
Messages : 6

Re : perte de puissance ml 320 w163

merci pour vos conseil !!
le code est WDC1631541A092200

Hors Ligne

#8 31-12-2016 14:31:43

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : perte de puissance ml 320 w163

Je viens de vérifier , tu as un moteur  112 942, donc une bobine d'allumage par bougie , il faudrait que tu vérifies les bobines du cylindre 5 et 6 elles sont peut être HS.  hmm voici les conseilles pour les contrôler et les déposer.  hmm

DEPOSE  DES BOBINES D ALLUMAGES

Indications-generales-concernant-la-distribution-statique-de-la-haute-tension.jpeg

Indications-pour-eviter-les-dommages-sur-le-systeme-d-allumage.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#9 31-12-2016 17:15:00

rudy51
Visiteur
Inscription : 31-12-2016
Messages : 6

Re : perte de puissance ml 320 w163

mon garagiste les à verifié,il pense que c'est la chaine de distribution qui a pris du jeu et qui de faite fait deconner l allumage .
quand pense tu?(il à 220000km)

Dernière modification par rudy51 (31-12-2016 18:12:36)

Hors Ligne

#10 31-12-2016 19:06:48

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : perte de puissance ml 320 w163

Difficile de prendre position sur cette panne  sad

Il me semble que si c'était la chaine distendue il ni aurait pas que les cylindres 5 et 6 en dysfonctionnement  mais l'ensemble des cylindres . hmm

Mais vue qu'il y a une possibilité de panne mécanique , pourquoi pas   roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#11 09-02-2017 16:00:27

rudy51
Visiteur
Inscription : 31-12-2016
Messages : 6

Re : perte de puissance ml 320 w163

bonjour,
je revient vers vous pour les dernieres nouvelles
pompe a essence qui ne sort que 1 bar aux mano ,donc la panne provient de la pompe qui a seulement 1 ans !!

Hors Ligne

#12 09-02-2017 16:25:07

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 429

Re : perte de puissance ml 320 w163

Bonjour

Donc c'était le code P0170  et P0176 qui signalaient correctement  la panne   wink


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Mercedes classe E W211  [ 1 2 3 ]
68 873 18-11-2018 19:07:30 par Mercedes classe E W211
Perte de puissance par pepere1960
3 72 18-11-2018 14:21:24 par ML63AMG
5 66 17-11-2018 11:16:58 par StarRoads
0 78 16-11-2018 21:31:26 par tarkof
Avis achat ML W163 par Rayman75  [ 1 2 ]
36 886 12-11-2018 22:45:24 par Rayman75

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]