probleme SBC et boite auto (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-12-2016 00:31:57

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

probleme SBC et boite auto

bonjour à tous

pour mémoire , malheureux propriétaire d'un break W211 320cdi élégance de 2003

voilà , je sort de 2 jours de travail pour faire l'échange du pont arrière "chantant" pour un d'occasion...
pour cette  fois la loterie a marchée dans mon sens , plus aucun bruit de transmission , ouf !
mais ça aurait été trop beau qu'il n'y ai as un souci ...!!!!
biensur j'ai du oter les étriers pour sortir les demi-trains , et donc j'ai repoussé les pistons pour libérer les plaquettes , ben oui , rien de plus normal
Bon, un peu averti quand au fonctionnement de la centrale SBC , j'ai débranché la batterie pour éviter un fonctionnement accidentel.
A la remise en route , l'ordi de bord m'a indiqué un défaut d'ESP , ça m'a semblé logique vu que les étriers étais "desserrés" , et j'ai un peu "pompé" pour ramener la pression sur les étriers arrières...
Partis pour essayer la voiture et écouter les bruits de transmission , l'ordi m'a indiqué un problème SBC et j eme suis rendu compte que la boite auto était bloquée en 3eme , vitesse 90km/h à 2500-3000t/mn maxi et l'embrayage hydraulique qui patine à mort pour redémarrer , plus de rétrogradage ou passge au rapport supérieur possible et la pédale de frein est molle !
Je m'arrête coupe le contact , redémarre le moteur et fais l'aller retour du volant pour réinitialiser l'ESP , et je repart ... normal sur 100m et ça recommence !
Je passe chez mon ami qui a une valise , il m'efface de nombreux défauts dont certains sur le CAN ...
Je ré-essaye , ça recommence !  au moment de faire demi-tour , un peu énervé j'ai freiné assez brutalement ... et là magiquement le problème a disparu ... pour 5 petite mn de route et ça a recommencé !! , comme ça sur les 25km qui me séparaient de chez moi !!!!!!!

Quelqu'un peut -il m'aider à trouver une solution , ou au moins l'origine de ce défaut de fonctionnement ?

j'ai impérativement besoin de rouler lundi soir .....

merci à vous
fred

Hors Ligne

Annonce

#2 31-12-2016 10:37:53

Turcat
Hotesse d'accueil
Inscription : 01-07-2013
Messages : 122

Re : probleme SBC et boite auto

Fred tu dis que tu as "oté" les etriers, as-tu débranché les flexibles ? Si oui je suppose que tu as purgé les freins en suivant la procedure avec le STAR DIAG
Sinon le message ne signale que l' ESP ou également l'ABS ?
Le STAR DIAG signale quel defaut ? (Une fois tout effacé et apres avoir refait un essai route ?)
A+

Hors Ligne

#3 31-12-2016 10:56:45

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

bonjour Turcat
je n'ai débranché aucun câble électrique ni aucun tuyau hydraulique !
c'est bien là qu'est ma question :
que fait cette boite SBC si il n'y a qu'a rapprocher les plaquettes du disque ???
je ne comprends pas d'où peut venir ce problème vu que je n'ai rien touché ni à l'electronique ni au circuit de frein !

@+

Hors Ligne

#4 31-12-2016 12:04:29

Turcat
Hotesse d'accueil
Inscription : 01-07-2013
Messages : 122

Re : probleme SBC et boite auto

Tu as quand même démonté les transmissions droite et gauche vu que tu as remplacé le différentiel non ?
Au niveau des cardans il y a une bague magnétique polarisée (signal pour les capteurs ) ne l'aurais-tu pas abimée lors du demontage remontage ?
Débranche aussi la batterie et rebranche la cela réinitialisera tous les boitiers électroniques on ne sait jamais ( mais n'effacera pas les defauts)
Peux-tu refaire un diag ou pas ?

Hors Ligne

#5 31-12-2016 12:17:43

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme SBC et boite auto

Bonjour,

Tu es sûr que ton nouveau pont a exactement le même rapport que ton pont d'origine ?

Hors Ligne

#6 31-12-2016 12:29:48

Turcat
Hotesse d'accueil
Inscription : 01-07-2013
Messages : 122

Re : probleme SBC et boite auto

Salut Labetenoir tu as raison je voulais justement lui poser la même question smile le pb peut éventuellement venir de là.
A+

Hors Ligne

#7 31-12-2016 14:50:05

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

rebonjour à vous

j'ai bien vu ce capteur magnétique , je n'y ai pas touché , en tout cas volontairement , mais tu as raison , je pense qu'il faut que je remette la voiture sur le pont et vérifier toutes les connectiques électrique apparentes , les débrancher , nettoyer , bombe contact , et rebrancher, batterie débranchée biensur , il y a surement un souci quelque part pour que le diag de mon ami fasse ressortir plusieurs fois un défaut de CAN ( réseau)
ces problèmes d'informatique me dépassent quand même , même si il y a une logique évidente pour les connaisseurs

quant au rapport de pont , je n'ai pas vérifier , c'est vrai , mais provenant de la même voiture W211 de 2003 en 320cdi , pourrait-il y avoir une différence entre le break et la berline ? c'est pourtant bien la même référence sur le moulage du carter... et si il en avait une , quelle interaction cela aurait-il sur la boite ? à quelle niveau cela interviendrait-il et comment réinitialiser si possible ?

je n'avais pas précisé , mais le freinage est revenu normal ce matin , enfin me semble t-il , mais la boite se bloque en 3eme en quelques centaines de metres

la voiture est de nouveau chez mon ami , et pendant que je serai parti au boulot cette semaine , il regardera ces connectiques dans la semaine et la repassera au diag en me récupérant les rapports , je lui ai demandé d'aller chez Mercedes Epinal le cas échéant pour avoir leur diagnostique et éventuellement leur devis ...
en tout cas , après avoir passé un bout de la nuit à lire les sujets relatif au SBC sur le forum , je ne pense pas être concerné par la centrale en fin de vie ou en fin de cycle, ça ne ressemble pas à ça à priori , donc une épée de Damoclès à 2600€ de moins ....ouf

parallèlement il est apparu que le calorstat ne fonctionne plus , bloqué ouvert , le moteur ne chauffe pas , surtout en ce moment , et l'injection tient compte de cette basse température et "surcharge" comme pour un moteur au démarrage mais continuellement , ce qui expliquerait une surconsommation ces 2 derniers mois de près de 3l au 100 ! et avec près de 500km par semaine ça ne m'amuser pas du tout ...
le calorstat sera remplacé cette semaine.

Ayant dépassé les 11000€ de dépense pour cette voiture qui n'en vaut que 6000 , au mieux , je n'ai plus le choix que d'avancer , sinon j'aurais jeté 6000€ par la fenêtre, en comptant l'avoir revendue 5000 , ce qui n'est même pas acquis !!!

@+ pour d'autres idées , merci à vous , bonnes fêtes en attendant la semaine , l'année prochaine !
fred

Hors Ligne

#8 31-12-2016 17:12:01

Turcat
Hotesse d'accueil
Inscription : 01-07-2013
Messages : 122

Re : probleme SBC et boite auto

De toutes façons tous tes pb sont suite au remplacement de pont AR si j'ai bien compris avant pas de soucis ?
Déjà tu dis que la boite se bloque en troisieme... le moteur ne se mettrait-il pas plutôt en mode  dégradé du fait d'un pb ESP ABS etc ...? (3000 trs mn c'est pas pareil que boite bloquée...) Si tu imposes par exemple la deuxieme peux-tu depasser les 3000 trs/mn ?
Tu as quoi comme outil de diag ? (STAR DIAG ?) Parce que SD te donnera le défaut ou au moins une indication qui pourra t'aider dans ton diag .Sinon je ne parlais pas du capteur même mais de la bague qui est fixée sur la transmission et qui tourne avec la transmission pour donner les infos au capteur. (Ta as demonté les cardans non ? Pas d'alarme ABS ? Aujourd'hui quelle est l'alarme affichée sur le tableau de bord ?

Bonne année et tiens nous au courant

Hors Ligne

#9 31-12-2016 17:46:03

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme SBC et boite auto

fredd,

Justement, si . . .

Le break n'avait pas le même rapport que la berline.

Il y a un sujet similaire sur le forum - la seule solution est de changer (au moins) le différentiel pour rétablir le bon rapport à l'arrière.

Avant de changer une pièce, il est plus prudent de s'assurer que la pièce soit bonne . .

Hors Ligne

#10 31-12-2016 18:36:30

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

bonsoir à vous
aller , très vite encore cette année après on verra l'année prochaine ...

donc non , il n'y a aucun souci sur le fonctionnement moteur - injection ( mis à part la surconsommation comme j'expliquais ) pas de mode dégradé donc
mais bien la BVA qui reste en 3eme , et donc sur la route je suis à 90km/h à 2500t/mn , c'est un repère et le moteur prends bien les tours que je veux, mais il n'y a plus d'autre rapport qui passe , même manuellement, et c'est la semi-séquentielle, donc je ne peux pas non plus forcer une position de levier !

à cette heure je ne reverrai plus la voiture avant samedi prochain , j'ai bien sorti les 2 demi arbres du pont en les désolidarisant des bras et biellettes de suspensions ( 6 points d'ancrage ! ) et en enlevant le coulisseau de l'étrier avec les plaquettes de façon à ne pas tirer sur les câbles et durites de frein , il faut quand même les sortir de 10cm environ , et honnêtement je ne me souviens pas d'avoir eu à m'occuper de ce capteur alors que je me souviens l'avoir démonté sur le train arrière que j'ai acheté pour pièces , il sert à quoi exactement ?

je ne me souviens pas du diagnostique qu'il a dans son ordi , je saurai ça samedi prochain

ce matin , donc sur 25km à l'envers d'hier ... aucun message , ni ESP , ni SBC mais le dysfonctionnement de la boite ...

maintenant pour le rapport de pont , je ne le sent pas spécialement à la conduite , ça doit être peu, mais mettons qu'il soit différent , peut-être plus court sur le break parce qu'il est amené à être plus chargé , Labetenoir , peux tu connaître cette différence ?
et si je change de dimension de pneus en diamètre extérieur j'aurais aussi une différence de vitesse de transmission mais en quoi cela influerait il sur le fonctionnement de la boite ?
par une mesure différente de couple en sortie de boite ?
et il n'y a pas moyen de reinitialiser ça ?
Quand je l'ai acheté j'ai vérifié le numéro moulé sur le carter était bien le même , mais en effet , ça permet quand même de monter des pignons et couronne avec un rapport différent dans ce même carter...
après il n'y en avait que 2 à vendre sur le bon coin provenant de 320cdi et 1 sur Ebay plus 1 un de 400cdi, entre 400 et 700€
après c'était 1500€ ou quelque chose comme ça d'occase chez MBspécialiste ou Mercedes Damien je ne sais plus...
j'ai choisi celui qui était le plus près de chez moi , en plus il était encore monté avec le berceau complet donc quelques pièces d'avances au cas ou ...

j'aurai encore la possibilité de faire re-conditionner mon ancien , je connais quelqu'un qui sait le faire à coté d'Epinal , mais c'est encore environ 300€ de main d'oeuvre en plus des pièces à changer !!!!!!!
j'en suis à plus de 1000€ par mois et j'en ai vraiment marre de cette "chiotte" , dommage, parce qu'elle est belle ...

bon , sur ce , bon réveillon et à l'année prochaine
merci
@+
fred

Hors Ligne

#11 31-12-2016 18:52:09

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme SBC et boite auto

Évidement, tu ne sent rien au pont - il fonctionne bien peut-être, mais la boite sent bien la différence en vitesse entre sa sortie et la transmission (sans parler du train avant . . ).

Et la solution nest pas de bricoler les roues - il faut trouver le bon différentiel.  Tu pourrais (peut-être) te faire rembourser pour le pont qui n'est pas adapté à ta voiture.

Si tu postes le VIN de ta voiture, je pourrais sortir le rapport d'origine - ou tu peux regarder sur ton pont d'origine - le rapport est frappé dessus.

Hors Ligne

#12 01-01-2017 10:43:41

Turcat
Hotesse d'accueil
Inscription : 01-07-2013
Messages : 122

Re : probleme SBC et boite auto

Bonne année a tous
Effectivement comme il ne subsiste plus que le pb de boite maintenant Labetenoir a raison . Je confirme que si le rapport de pont a changé la boite a perdu les pédales .

Vu sur un forum allemand en plus pour ceux qui comprennent

Ubersetzung aendern mit Automatik kannst du vergessen . Dein Getriebe und vor allem das Steuergeraet ist auf die HA-Uebersetzung abgestimmt . Wir hatten mal einen 210 er mit falscher Hinterachse in der Werkstatt , der hat nur vom 2in den 3 Gang und wieder zurueck geschaltet . Unfahrbar . Mfg Jo

Traduction : Modifier le rapport de pont AR?  tu peux oublier .La boite est programmée pour un certain rapport de pont AR . Dans notre atelier nous l'avions fait sur une W210 et que la 2 et la troisieme vitesse s'enclenchait suite au remplacement du pont AR.

Donc si c'est ton cas t'as pas trop le choix , mais peut-être peut-on modifier la prog de la boite ? je ne voudrais pas m'avancer et après n'auras-t-on pas d'autres surprises ?
Bon courage

A+

Hors Ligne

#13 01-01-2017 23:10:25

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

bonsoir à vous et meilleurs voeux

je vous suis pour le rapport de pont , je pense que c'est la bonne piste à suivre

mon N°vin WDB2112261A346737

Où se trouve le numéro frappé ? je n'en ai pas vu , je n'ai peut-être pas regardé au bon endroit ?

merci à vous
je vous tiens au courant de mes avancées , sans doute aucune avant la fin de la semaine
@+
fred

Hors Ligne

#14 01-01-2017 23:43:30

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : probleme SBC et boite auto

ref:A2113500762  différentiel sans bride 1:2.65


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#15 02-01-2017 09:16:15

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

bonjour BENJ04
merci pour ta réponse
pourrais tu me donner également le rapport de pont de la berline ( E 320cdi élégance de 7/2003 ) ?
merci

Hors Ligne

#16 02-01-2017 19:25:18

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 492

Re : probleme SBC et boite auto

A tu le vin de cette berline sinon il y a roll
pour la 211026 berline E 320
ref:A2113504062  1:2.47
ref:A2113500762  1:2.65


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#17 02-01-2017 20:44:03

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

merci BenJ04

je n'ai trouvé quand à moi que les vitesses maximum qui sont 243km/h pour la berline et 234 pour le break avec la même motorisation 320cdi

et à ce que je vois , décidément , la chance continue de me tourner le dos puisqu'il y aurait 2 rapports de pont possible sur la berline dont un qui est le même que le break et que je serais tombé sur le mauvais , celui qui tire un peu plus long !!

c'était là ma question avec les dimensions de pneus , en fait si tu monte de trop grands pneus en diamètre extérieur , ce qui donne sensiblement le même effet d'augmentation de rapport de transmission , la BVA le "sent" et se met en défaut comme ce que j'ai actuellement ?

j'ai recontacté le gars qui m'a vendu les pièces , il ne retrouve pas le numero de serie de la voiture , donc je n'aurai rien de ce coté la , mais dés que je peux je mesurerai , compterai les tours sur les 2 ponts , comme ça j'en aurai le coeur net

aurais tu de ton coté une réponse quant à la reprogrammation de la boite avec cet autre rapport ?

si je pouvais éviter 2 nouvelles journées de mécanique et surtout le reconditionnement ( coût ) de mon ancien différentiel ça m'arrangerait bien ...

au fait,  Labetenoir , j'ai cherché sur forum un post qui parle de ce genre de défaut de fonctionnement de BVA et je n'ai pas trouvé , si tu pouvais m'en indiquer la référence ce serait super

merci à vous
@+
fred

Hors Ligne

#18 02-01-2017 23:17:28

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme SBC et boite auto

Fredd,

plusieurs points:

- ce n'est pas la chance qui te tourne le dos -  le pont standard pour la berline n'a pas le même rapport que le pont du break.  C'est simplement toi qui n'as pas vérifié la référence du pont avant d'acheter (désolé . . ).

- en théorie, ça devrait être possible de reprogrammer la boite, mais faut trouver celui qui est capable de le faire (et à quel coût . . ?)  Dans les cas similaires, ça finit toujours par changer le différentiel ou le pont.   Pour le sujet traitant ce problème, ma mémoire n'est plus ce que c'était. . . essaie de faire une recherche (bouton "recherche"  wink  ) en mettant "différentiel pont rapport" par exemple . .

Pour info, ta voiture (W211226) avait un rapport de différentiel de 1/2.65 (comme dit plus haut), mais la version break (W211222) avait aussi le même rapport.

Hors Ligne

#19 01-03-2017 23:21:04

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

bonsoir à tous

voilà la suite des aventures :

en effet , contrôle mercedes Epinal à l'appui , c'est bien le rapport de pont qui est en cause, en effet il y a un numéro frappé sur un bord du plan de joint du couvercle du différenciel ( quand on le sait , M'sieur Labetenoir ça parait évident ...! et oui je ne l'avais pas vu ...) c'est bien un 2,65 sur le break et un 2,47 sur la berline
    => mise en reconditionnement de mon ancien pont chez "TransConcept" à coté d'Epinal ,
petit altelier très compétent ( à recommander au cas où )
changement de tous les roulements et joints plus recalage au remontage ( plus de 600€ , somme toute raisonnable ... )
le palier d'entrée de pont était comme brûlé ( bruit et jeu , couleur noire brune ) comme s'il avait manqué d'huile ? à 186000km ...?
Difficile de savoir
retour à l'atelier , re-échange de pont 
       =>  tout est revenu dans la normale , les rapports passent normalement , le freinage est normal , et plus aucun bruit sous la voiture , ouf !
Bon, enfin tout n'est pas si rose :
il est apparu une "fuite" sur le circuit de l'Airmatic au diagnostique mercedes , on a regardé tous les raccords apparents sous la voiture au liquide moussant et rien ...et depuis aucune alerte au tableau de bord ni de comportement anormal des suspensions - encore une épée de Damoclès !
Et aussi , c'est peu mais quand même , le capteur de niveau de liquide de refroidissement ne marche plus ?... d'après mercedes , c'est parce que je n'ai pas utilisé le liquide "mercedes " !!! alors que c'est celui que préconise les équipementiers ... là il exagèrent !
je le changerai pour un "adaptable" qui ira donc bien avec le liquide "adaptable" !

Merci donc à vous pour vos avis et conseils , vous aviez bien raison , je regrette quand même qu'on ne croise personne qui sache réellement travailler sur l'informatique embarquée de ces véhicules , comme par exemple la carte de programmation de la boite de vitesse ...

Si a tout hasard quelqu'un d'entre vous a une idée sur ce qui a pu ou est en train de se passer sur l'airmatic je suis preneur ?

Encore une question :
Sur un peu plus de 1000km ce dernier mois je trouve qu'elle consomme beaucoup , en gros 2l au 100 de plus que la 210 avec le même moteur 320cdi sur le même parcours !  C'était le cas aussi avant mais j'avais fais faire une reprogrammation du moteur , je me suis dis que c'était la raison , je l'ai donc fais re-flasher d'origine par le gars mais la conso reste élevée :
avant de démonter coté injection , avez vous des conseils et avis ?

merci

@+
fred

Dernière modification par fredd (01-03-2017 23:22:01)

Hors Ligne

#20 02-03-2017 08:56:41

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme SBC et boite auto

Bonjour,

Je te conseille d'utiliser le liquide de refroidissement Mercedes.

Hors Ligne

#21 02-03-2017 19:09:03

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 733

Re : probleme SBC et boite auto

bonsoir ,tu as changer le robinet thermostatique (calorstat) ? car si le moteur ne monte pas assez en température il consomme plus .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#22 02-03-2017 23:50:19

fredd
Sans permis
Lieu : Vosges
Inscription : 27-11-2016
Messages : 10

Re : probleme SBC et boite auto

bonsoir a vous

oui merco33 , j'ai eu ce souci et c'est changé , je suis d'ailleurs un peu étonné de la température maintenue stable proche de 100° au compteur , je trouve ça un peu élevé , non ?
sur l'ancien calorstat je crois lire 92° ? ç serait ça ?
enfin de toute façon c'est neuf et la surconsommation est toujours d'actualité , c'est bien ce qui m'inquiète .
Bien que ce soir , sur 180km , elle ce soit stabilisée à 7,9laux 100 sur l'ordi de bord ...?

une idée ?  visiblement le moteur est nickel , aucune fuite sur les injecteurs , aucun souci de fonctionnement ou de démarrage ...

Quant au liquide de refroidissement , Labetenoir , je n'aime pas les affirmations toutes nettes , as tu une explication qui justifierait que le liquide mercedes soit différent ?  , vu que j'ai mis le moins corrosif de chez Mecalex : excell hdi
descriptif :
Produit de haute performance destiné aux moteurs fortement sollicités tels que Diesel Haute Pression, Comon-rail,Diesel à Injection Directe. Compatible et miscible avec tous les produits du marché qu’ils soient de technologie C(minérale) ou D (organique). Les essais ont été menés avec VW-VAG (G11 et G12), Audi, BMW, Mercedes-Benz. Sa protection a été portée à -37°C afin d’obtenir le plus haut point d’ébullition possible (supérieur à 130°C !) estrespecter les prescriptions de la majorité des constructeurs (mélange antigel/eau à 50/50%). Protection anticorrosionoptimale sur les alliages légers à haute température. Anti-cavitation. Résistance aux eaux dures. Peu ou pas decomposés inorganiques. Anti-dépôts à haute température. Pas de mousse.

merci a vous
@+
fred

Hors Ligne

#23 03-03-2017 09:43:57

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme SBC et boite auto

fredd a écrit :

Quant au liquide de refroidissement , Labetenoir , je n'aime pas les affirmations toutes nettes , as tu une explication qui justifierait que le liquide mercedes soit différent ?  , vu que j'ai mis le moins corrosif de chez Mecalex : excell hdi
descriptif :
Produit de haute performance destiné aux moteurs fortement sollicités tels que Diesel Haute Pression, Comon-rail,Diesel à Injection Directe. Compatible et miscible avec tous les produits du marché qu’ils soient de technologie C(minérale) ou D (organique). Les essais ont été menés avec VW-VAG (G11 et G12), Audi, BMW, Mercedes-Benz. Sa protection a été portée à -37°C afin d’obtenir le plus haut point d’ébullition possible (supérieur à 130°C !) estrespecter les prescriptions de la majorité des constructeurs (mélange antigel/eau à 50/50%). Protection anticorrosionoptimale sur les alliages légers à haute température. Anti-cavitation. Résistance aux eaux dures. Peu ou pas decomposés inorganiques. Anti-dépôts à haute température. Pas de mousse.

merci a vous
@+
fred

Bonjour,

Tu avais demandé des conseils et je t'ai conseillé de mettre du liquide MB.

Je n'ai rien affirmé de tout . .

Maintenant si tu veux mettre du Mécalex dans ton moteur, c'est ton affaire . . .

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.058 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]