Perte de puissance temporaire (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-12-2016 18:44:30

silverarrow
Stagiaire
Inscription : 17-07-2016
Messages : 56

Perte de puissance temporaire

Bonjour à tous,

J'ai observé un curieux phénomène.
Le moteur a comme perdu de la puissance, sans signe avant-coureur ni autre symptôme, ni bruit, ni a-coups, ni rien : la voiture plafonnait juste à 110-120. Cela s'est manifesté en reprenant de la vitesse après un péage, donc après accélération, et après avoir basculé du mode C en mode S ; peut-être est-ce lié, comme un bug de l'électronique de commande de la BV ? Cela s'est produit deux fois seulement en six mois. Et dans les deux cas, après arrêt, coupure du contact et redémarrage, le phénomène a disparu.
J'ajoute que la voiture fait régulièrement de l'autoroute et que je n'ai pas de raison de penser à un problème de FAP.
Est-ce que quelqu'un connaît cela ?
Merci.

Hors Ligne

Annonce

#2 31-12-2016 14:06:18

johan99
Apprenti
Inscription : 25-10-2015
Messages : 76

Re : Perte de puissance temporaire

Bonjour a toi.

J'ai connu ce phénomène, est-ce que ta boite rétrogradais encore si tu appuie ou pas ? ou au kickdown ?


Ce qui est important c'est de savoir si ta boite voulais ou non rétrograder,
si elle montais les rapports sans les descendre
ou si elle ne changeais plus aucun rapport.


Je m'explique, j'ai eu le phénomène pour deux ennuis différents :

- Premièrement, ma boite ne voulais plus passer aucun rapport, couper le contact et redémarrer suffisait à repartir, jusqu'à ce que la boite me lâche complètement (platine de boite ET groupe hydraulique pour ma part, car sur ma version impossible de changer que la platine).


- Deuxièmement, la boite monte les rapports, mais perte de puissance, impossible de dépasser un certain régime, et surtout impossible de rétrograder, ni à la pédale, kick down, no en séquentiel. Pour cette panne, un capteur moteur détecte un souci de pression en sortie de turbo, de mémoire, et il s'avère que un problème bien connu viens du moteur de l'actuateur turbo, un petit boitier sur le turbo, qui fait évoluer la géométrie variable, il est connu pour une certaine fragilité, Mercedes en tant qu'atelier agréé refuse de ne changer que le petit moteur, ceci dit certains diésélistes veulent bien (environs 500€) mais le petit moteur ce trouve sur internet, avec sa référence (il faut démonter tout le boitier, assez facile) pour environs 70€.

Dans ce deuxième cas pour ma part le défaut ne ce faisait QUE après une grosse accélération sans lien nécessairement avec le mode Confort ou Sport.

Étrangement ma voiture était utilisée QUE sur de l'autoroute par son premier propriétaire (pendant les 200.000km qu'elle a fait avec) pour ma part depuis 1ans et les 100.000km que j'ai fait avec, je l'ai utilisée sur de nombreux trajets, avec une conduite assez exigeante pour la mécanique.


J'espère avoir été assez clair et que cela pourra t'aider dans ta recherche de panne. Mais quoi qu'il en soit, le STAR est ton ami pour une panne aléatoire.


Johan

Hors Ligne

#3 01-01-2017 09:50:29

silverarrow
Stagiaire
Inscription : 17-07-2016
Messages : 56

Re : Perte de puissance temporaire

Merci Johan pour ta réponse détaillée.
J'avoue que je n'ai pas remarqué ou mémorisé si les rapports pouvaient changer ou pas.
Je vérifierai cela la prochaine fois si il y en a une...
La voiture ayant 65000km et entretenue annuellement chez Mercedes depuis  toujours,  j'espère que cela provient d'une cause mineure, nous verrons. Le reste du temps tout fonctionne à la perfection. Je reviendrai vers toi si il y a du nouveau...

En tous cas je te remercie encore,  et je te souhaite une excellente année 2017 !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 201 Hier 22:39:19 par féfé95
perte de puissance a froid par santana407
7 138 Hier 09:59:14 par JFJ86
5 172 18-08-2017 08:58:54 par oliveh38
1 49 16-08-2017 21:48:15 par ton
64 14727 14-08-2017 07:43:56 par Bertyemilie

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]