Probleme de démarrage ml 270cdi (Page 1) / Présentation des membres / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-12-2016 12:49:30

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Probleme de démarrage ml 270cdi

Bonjour à tous ! Je suis nouveau sur le forum et j'espère pouvoir trouver de l'aide via les membres .je vous explique mon problème mon ml 270cdi  de 2001 totalisant 230000km à  calé en roulant et depuis n'a plus jamais voulu demarrer:( après avoir changer : capteur arbre a cames, capteur pmh, pompe HP, pompe de gavage, 5 injecteurs, vanne de régulation, capteur de pression
. La je but sad j'ai  passé le star diagnostic et il me donne comme défaut pour common rail ! Aidez moi svp

Hors Ligne

Annonce

#2 24-12-2016 13:27:56

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 405

Re : Probleme de démarrage ml 270cdi

bonjour et bienvenue parmi nous smile
tu as regardé de coté du capteur de pression du common-rail coté par-brise ,il arrive que le joint se coupe et donc pus de démarrage !

Dernière modification par merco33 (24-12-2016 13:28:33)


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#3 24-12-2016 13:30:42

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

Bonjour, merci de la réponse mais le capteur est neuf et pas de bulle dans les tuyaux

Hors Ligne

#4 24-12-2016 13:34:43

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

Je dispose de la star  diag de mercedes et ce qu'elle me ressort sur un test rapide, c'est problème cdi common rail

Hors Ligne

#5 24-12-2016 13:35:44

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 405

Re : Probleme de démarrage ml 270cdi

tu peux poster le diag sur le forum ,on pourrat peut-être t'aider a le décoder !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#6 24-12-2016 13:37:16

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

Je vais prendre une photo direct de l'écran du star diag

Hors Ligne

#7 24-12-2016 13:48:02

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

Je vais prendre une photo direct de l'écran du star diag

Hors Ligne

#8 24-12-2016 15:20:57

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 10 775

Re : Probleme de démarrage ml 270cdi

Bonjour et bienvenue sur le forum smile


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#9 24-12-2016 15:31:53

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

Voici les photos

Hors Ligne

#10 24-12-2016 15:34:56

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

On fais comment pour envoyer des photos

Hors Ligne

#11 24-12-2016 15:57:36

Vincent20200
Apprenti
Lieu : Tarbes
Inscription : 24-12-2016
Messages : 85

Re : Probleme de démarrage ml 270cdi

Mes photos  sont trop volumineuses

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 138 Hier 22:39:19 par Enguerran
10 946 Hier 22:33:49 par Pierre81
2 30 Hier 22:12:42 par Vick
Problème EGR par moufi
5 49 Hier 19:40:05 par sorcier16
1 43 Hier 19:20:49 par Xilytol

Pied de page des forums




Server Stats - [ Generated in 0.075 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]