probleme avec ma mercedes e270 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-12-2016 00:21:49

osman celik
Visiteur
Inscription : 15-06-2016
Messages : 3

probleme avec ma mercedes e270

bonjour je me présente Osman j'habite   Dijon  j'ai 48ans je pose mon problème j'ai eu un soucis j'avais le voyant batterie allumer j'ai changer la batterie qui au niveau du moteur petite batterie de secours car la voiture démarre mais plus de clignotant pas de chauffage plus d'essuie glace et rien au tableau de bord toute les jauges ne fonctionne pas j'ai lu ca dans un  forum que ca pouvais être la petite batterie donc j 'ai mis une neuve et aucun changement toujours le même problème pouvez vous m'aider merci mercedes e270 de 2002 l'alternateur  est bon car il charge bien démarre très bien quand je tourne la clef au premier cran tout ce mets en route mais une fois que je démarre la voiture  toutes les fonctions défini auparavant ne fonctionne pas  merci pour vos aides

Dernière modification par osman celik (24-12-2016 03:41:42)

Hors Ligne

Annonce

#2 24-12-2016 09:17:19

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme avec ma mercedes e270

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Ca pourrait être le relai N10 qui est HS - elle est de quelle année, ta voiture ?

Hors Ligne

#3 26-12-2016 17:24:48

osman celik
Visiteur
Inscription : 15-06-2016
Messages : 3

Re : probleme avec ma mercedes e270

bonjour Mr LABETENOIR pour la présentation donc je m'appelle Osman j'ai 48 ans j'habite Dijon je suis marier trois enfant je travaille en intérim je suis bricoleur pas très sportive veuillez m'en excuser cordialement

Hors Ligne

#4 26-12-2016 17:30:01

osman celik
Visiteur
Inscription : 15-06-2016
Messages : 3

Re : probleme avec ma mercedes e270

Mr LABETENOIR ma voiture elle est de 2002 quand vous me dites le relais n10 il se trouve ou exactement celui ci merci pour votre intervention et votre message que vous avez poster.

Dernière modification par osman celik (26-12-2016 18:45:30)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme climatisation par Noisette73
1 10 Aujourd'hui 21:36:05 par Pierre81
problème d'éclairage par petitscarabé
5 57 Aujourd'hui 16:04:47 par merco33
4 73 Aujourd'hui 09:51:58 par Alain1960
11 216 Aujourd'hui 09:22:30 par fotofan
4 103 Aujourd'hui 09:03:57 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.052 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]