problème BVA 270 CLK de 02/2003 (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-12-2016 22:07:29

FredTechene
Visiteur
Inscription : 22-12-2016
Messages : 2

problème BVA 270 CLK de 02/2003

bonsoir,
depuis 2 jours, j'ai l'impression que l'embrayage patine. Je me suis mis en mode S (manuel) et je
ne peux pas monter les rapports au delà de la 4, et j'avance comme un veau, à 2200 tr/min.
Est-ce un problème de réglage de la boîte auto, ou plus grave ?…
Merci pour vos réponses, FRED

Hors Ligne

Annonce

#2 22-12-2016 22:58:49

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : problème BVA 270 CLK de 02/2003

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Tu as peut-être intérêt de faire faire un diagnostic chez Mercedes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème parktronic par a97can
18 275 Aujourd'hui 23:09:17 par a97can
14 266 Aujourd'hui 22:42:26 par thierry79
16 519 Aujourd'hui 18:43:47 par latif 2
11 2161 Aujourd'hui 17:40:28 par zoro7
5 1612 Aujourd'hui 15:02:04 par Kenn974

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]