problème BVA 270 CLK de 02/2003 (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-12-2016 21:07:29

FredTechene
Visiteur
Inscription : 22-12-2016
Messages : 1

problème BVA 270 CLK de 02/2003

bonsoir,
depuis 2 jours, j'ai l'impression que l'embrayage patine. Je me suis mis en mode S (manuel) et je
ne peux pas monter les rapports au delà de la 4, et j'avance comme un veau, à 2200 tr/min.
Est-ce un problème de réglage de la boîte auto, ou plus grave ?…
Merci pour vos réponses, FRED

Hors Ligne

Annonce

#2 22-12-2016 21:58:49

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 556

Re : problème BVA 270 CLK de 02/2003

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Tu as peut-être intérêt de faire faire un diagnostic chez Mercedes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de boitier sam par ouiouin58
0 12 Hier 22:43:06 par ouiouin58
20 315 Hier 19:57:40 par JFJ86
4 3392 Hier 17:49:48 par ouiouin58
0 15 Hier 12:24:16 par Lanazio
problème FAP R350 W251 par MarcR350
12 132 Hier 08:19:40 par MarcR350

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]