Electricité et code radio (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-12-2016 14:01:33

fofana_y
Visiteur
Inscription : 14-12-2016
Messages : 1

Electricité et code radio

Bonjour, j'ai une classe c 203. Tous les matins, je constate la batterie déchargée . Aucun problème au niveau de l'alternateur après vérification, j'ai changé les SAM avant et arrière. j'ai besoin d'aide. aussi apres 30 secondes de marche, la radio affiche PROD et ne marche plus. Merci

Hors Ligne

Annonce

#2 14-12-2016 17:23:03

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Electricité et code radio

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Il faudrait débrancher la batterie pour voir si elle tient sa charge quand elle est déconnectée . .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
22 592 Aujourd'hui 15:15:32 par antonin41
2 44 17-11-2018 14:02:35 par Gautré
7 77 17-11-2018 10:23:24 par PabloPicassou
C220 CDI FAP vidé mais code erreur par cyril giraud  [ 1 2 ]
28 2472 16-11-2018 18:08:35 par ML63AMG
19 2800 15-11-2018 10:33:42 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]