Probleme de mise en sécurité aux alentours de 100km/h (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-12-2016 17:36:23

vito7777
Visiteur
Inscription : 09-12-2016
Messages : 2

Probleme de mise en sécurité aux alentours de 100km/h

Bonjour à tous,

Je viens exposer une énigme à ceux qui aiment les mécaniques capricieuses.

J'ai un Vito 115 CDI de 2005 boite automatique, fort bien équipé, je l'adore.

Cependant depuis 1 an, à chaque fois que je dépasse les 100 km/h, il se met en sécurité ne veut plus dépasser les 3 000 tours/minutes et le fameux voyant orange apparait. Je dois m’arrêter, éteindre le moteur. Il repart de plsu belle et dès les 100Km/h atteins à nouveau il recommence. Avant il faisait la même chose simplement lors d'une forte accélération mais depuis le remplacement de la sonde de pression absolue et l’électrovanne, il me fait le coup à chaque fois à 100 km/h, au pire à 110.

Le passage à la valise est formel, il évoque un problème de pression trop élevée dans le circuit de suralimentation. Lors d'un contrôle mécanique il semble en effet que ma wastegate soit grippée.

J'étais sur le point de commander un turbo en début d'après midi et avant de passer à l'acte je me suis dit qu'exposer mon souci pourrait peut être me mettre sur une autre piste.

Je précise que tout le circuit de dépression de suralimentation a été contrôle et est parfaitement étanche.

Ma question est toute simple, si il s'agit d'une wastegate grippé qui laisse trop monter la pression dans le circuit au point d'en arriver à la mise en sécurité du camion, pourquoi cela n'arrive qu'à 100km/h et pas aussi sur les rapports intermédiaires?

Il y a de quoi se poser des question non?

Merci par avance à tous ceux qui prendront le temps de me lire et peut être de me répondre.

Vit

Dernière modification par vito7777 (09-12-2016 17:36:59)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
276 60242 Aujourd'hui 09:39:21 par mm42
0 3 Aujourd'hui 09:36:37 par DID38
18 2736 Aujourd'hui 09:12:42 par ludo000
21 159 Aujourd'hui 08:40:42 par challeng45
1 16 Aujourd'hui 08:27:07 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]