Problème Sonde de température des gaz d'échappement (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-12-2016 17:05:03

Kelkun59
Visiteur
Inscription : 06-12-2016
Messages : 7

Problème Sonde de température des gaz d'échappement

Bonjour, voilà j'ai un soucis voyant moteur allumé sur ma Mercedes Classe CLS 320 CDI du 12/2006 en AMG (4 pots).
Je passe donc ma valise de diag et j'obtiens le code P2033 qui me dit :
Sonde de température des gaz d'échappement, ligne 1, sonde 2 -circuit trop fort
Selon vous que puis-je faire ?
Et j'ai également le code P1408 qui n'est pas enregistré dans ma valise mais après recherche cela proviendrait de la Vanne EGR après traduction du message anglais voilà le résultat :
EGR system flow out of KOER self test range

Ecoulement du système EGR à partir de la plage d'auto-test KOER

Pourriez-vous m'éclairer un peu plus ?

Merci d'avance, cordialement

Hors Ligne

Annonce

#2 07-12-2016 22:29:38

titoff79
Mécanicien
Inscription : 05-04-2015
Messages : 229

Re : Problème Sonde de température des gaz d'échappement

Bonsoir pour ton défaut de sonde regarde la fiche si elle n'est pas imbibée d'huile.Elle se trouve a côté de l'alternateur.Et pour ton défaut EGR ça a l'air d'être les conduits de recyclage bouchés du coup elle détecte qu'il n'y a pas assez de gaz recyclés

Hors Ligne

#3 08-12-2016 16:51:53

Kelkun59
Visiteur
Inscription : 06-12-2016
Messages : 7

Re : Problème Sonde de température des gaz d'échappement

Tout d'abord merci pour ta réponse, je vérifie sa et te dirais ce qu'il en est, là j'ai reçu également mes bougies de préchauffage, ça ne peut être dû à sa également ?

titoff79 a écrit :

Bonsoir pour ton
défaut de sonde regarde la fiche si elle n'est pas imbibée d'huile.Elle se trouve a côté de l'alternateur.Et pour ton défaut EGR ça a l'air d'être les conduits de recyclage bouchés du coup elle détecte qu'il n'y a pas assez de gaz recyclés

Hors Ligne

#4 08-12-2016 21:41:04

titoff79
Mécanicien
Inscription : 05-04-2015
Messages : 229

Re : Problème Sonde de température des gaz d'échappement

Les bougies de préchauffage n'ont aucune incidence sur tes problèmes

Hors Ligne

#5 08-12-2016 23:43:52

Boutch
Jeune permis
Inscription : 20-06-2016
Messages : 29

Re : Problème Sonde de température des gaz d'échappement

Prends l'autoroute et décrasse là pandant un petit moment sa lui fera pas de mal, si rien vanne egr (demontage nettoyage valise) voir flitre à particule si elle en  a (bouché au pire....)

Hors Ligne

#6 12-12-2016 00:16:55

SOULA
Chef des ventes
Inscription : 27-01-2014
Messages : 908

Re : Problème Sonde de température des gaz d'échappement

Quel kilométrage ?
Merci.

Hors Ligne

#7 14-12-2016 17:47:09

Kelkun59
Visiteur
Inscription : 06-12-2016
Messages : 7

Re : Problème Sonde de température des gaz d'échappement

Bonjour, j'arrive aux 94 000 kilomètres, j'ai le "Service E" à faire aussi.
Suite à un problème de santé depuis 1 semaine (problèmes de cervicales) je suis dans l'incapacité de "bricoler" donc je n'ai encore rien fais, j'ai un ami qui doit venir y jeter un oeil demain.

Dernière modification par Kelkun59 (15-12-2016 00:14:00)

Hors Ligne

#8 15-12-2016 19:30:08

Kelkun59
Visiteur
Inscription : 06-12-2016
Messages : 7

Re : Problème Sonde de température des gaz d'échappement

Après passage de mon ami, il me conseille un décalaminage à l'hydrogène pour la vanne EGR avant de tenter quoique ce soit, pour la sonde par contre j'aimerai avoir une revue technique pour savoir la ou les situés si vous pouviez m'aider ...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème batterie par Sylvain25  [ 1 2 3 ]
58 927 Aujourd'hui 16:27:35 par Sylvain25
17 463 Aujourd'hui 11:45:09 par Camloom
10 377 Aujourd'hui 06:09:55 par cheyenne50
3 50 Aujourd'hui 05:49:37 par cheyenne50
Problème Bva c220 cdi par Serkan3869
2 69 Hier 22:24:41 par Serkan3869

Pied de page des forums




Server Stats - [ Generated in 0.069 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]