Panne electrique a froid (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-12-2016 11:52:38

ducatiboy
Stagiaire
Inscription : 27-01-2015
Messages : 50

Panne electrique a froid

Bonjour

Cela fait donc 1 semaine , que je fais plaisir avec ma belle , quel bonheur ... mais ce matin sa majesté m'a fait un petit caprice .
J'ouvre la voiture avec la télécommande , je préchauffe 2 fois , je mets en route , jusque la tout va bien .
Je tente de mettre le dégivrage arrière , RIEN , le dégivrage avant RIEN aucune ventilation , la clim RIEN , jauge de carburant RIEN les essuie glaces avant et arrière RIEN , la radio RIEN , les pleins phare non plus
je laisse tourner 5mn aucun changement , je coupe tout j'emmène les enfants a l'école avec la vaillante Golf , et je retourne a la maison , je remets en route et la TOUT re fonctionne normalement

Mais alors que c'est il passé ?? quel pourrait être le point commun ? A cause du froid ? ( allez moins 4 au tdb c'est pas la Sibérie !! )

Ducatiboy

PS , oui c'est une Classe C 320 CDI de 2006 donc phase 2 clim manuel


N'imitez pas innové on m'appel docteur , docteur VW .

Hors Ligne

Annonce

#2 12-12-2016 18:27:26

ducatiboy
Stagiaire
Inscription : 27-01-2015
Messages : 50

Re : Panne electrique a froid

Bonjour

Ca reste donc une énigme pour vous aussi ??

Ducatiboy


N'imitez pas innové on m'appel docteur , docteur VW .

Hors Ligne

#3 12-12-2016 19:11:26

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 107

Re : Panne electrique a froid

sans doute un petit bug ,ça arrive ! wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#4 12-12-2016 19:39:31

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 634
Site Web

Re : Panne electrique a froid

Bonjour,

Non il n'y a pas de bug à ce niveau, plusieurs fonctions essentielles du véhicule ne tombent pas en panne subitement sans une raison valable.

En effet certains composants électroniques peuvent commencer à montrer des signes de faiblesse lorsqu'ils sont soumis à des températures très froides ou très chaudes. Tu as peut etre un boitier ou un composant qui est en train de lacher. C'est à surveiller cet hiver en tout cas.


Forum-mercedes.com

Hors Ligne

#5 13-12-2016 11:45:47

ducatiboy
Stagiaire
Inscription : 27-01-2015
Messages : 50

Re : Panne electrique a froid

Bonjour

Merci Daddykool ... tu me rassures . :-( mais bon je lui pardonnerai une faiblesse de temps en temps , elle me fait tant plaisir pour le reste .
Vu que je roule tous les jours avec ca devrait pas être trop difficile a surveiller . Faut vraiment que je prenne le temps de lui faire sa révision .

Ducatiboy

Dernière modification par ducatiboy (13-12-2016 11:47:47)


N'imitez pas innové on m'appel docteur , docteur VW .

Hors Ligne

#6 13-12-2016 11:53:43

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 634
Site Web

Re : Panne electrique a froid

Hello,

OK perso je ne trouve pas trop rassurant d'avoir des signes de composant qui commence à lacher mais bon espèrons que tout se passera bien cool


Forum-mercedes.com

Hors Ligne

#7 09-01-2017 11:11:54

ducatiboy
Stagiaire
Inscription : 27-01-2015
Messages : 50

Re : Panne electrique a froid

Bonjour

Alors voila que ce matin ma "Diva" décide de me re faire un petit caprice pourtant il faisait que moins 2 ce matin a 6h ... Alors oui j'avais laissé les feux allumés toute la nuit , mais elle a démarré parfaitement
mais la de nouveau ; plus de compteur plus d'essuie glaces , plus de clignotant plus de chauffage ou ventilation .
Le moteur fonctionne ainsi que les phares mais c'est tout . Les kilomètres ne défilent pas .
Je pars de Meximieux , je vais sur Lyon comme ca , j'arrive je m'arrête déposé ma mamy chez elle ( frigorifié par manque de chauffage ) , je la reprends et la TOUT remarche comme dab .... allergie a mamy ?
Ce qui me chagrine ; le froid ? il a fait plus froid dernièrement et tout fonctionnait pourtant correctement . La tension batterie qui bloque le fonctionnement d'un calculateur ?

Cela fait donc deux fois , avec une remise en route similaire : couper le contact , fermé puis re ouvrir la voiture et miracle ca fonctionne : mais comme l'a dit DaddyKool c'est pas très rassurant .

Ducatiboy


N'imitez pas innové on m'appel docteur , docteur VW .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne Climatisation par Fouloume
7 497 22-05-2019 21:42:29 par ptinono
22 5887 21-05-2019 17:42:32 par Pierre81
24 456 19-05-2019 13:03:46 par Lepetithomme
Fumée blanche bleu à froid par greencard93
5 863 11-05-2019 20:31:03 par greencard93
37 1592 11-05-2019 16:32:17 par Roch

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]