help me pb instuments electriques après demarrage à froid sur w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-12-2016 10:32:33

fabgwen
Visiteur
Inscription : 06-12-2016
Messages : 3

help me pb instuments electriques après demarrage à froid sur w203

Bonjour

tous les hivers j'ai un pb dès que la température baisse. Le véhicule démarre sans pb mais le ventilo moteur se met en route et pas d'essuie glace ni de ventilation ni clignotant ni compteur ni vitres électriques. Je roule 5 mn, je m'arrête, coupe de le moteur, enlève la clé et je redémarre et là tout fonctionne. Je pensais que cela venait du relais K40 que j'ai vu dans d'autres discussions mais il n'y a pas ce relais sur la w203. Et là dernièrement le moteur s'est arrêté après 2 démarrages poussifs.

c'est une c220cdi break de 2006 avec 180 000km. 
merci de bien vouloir me filer un coup de main
ds l'attente,

Hors Ligne

Annonce

#2 06-12-2016 12:54:45

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : help me pb instuments electriques après demarrage à froid sur w203

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 14-12-2016 13:03:52

fender
Visiteur
Inscription : 18-01-2016
Messages : 4

Re : help me pb instuments electriques après demarrage à froid sur w203

Bonjour il m'arrive le meme problem depuis un an pas de rep sinon j'appui sur la télécommande a lieu de redémarrer et il y a 2 jours j'ai pris ma 2eme clef apparemment ça fonctionne merci de me tenir de l'avancement cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 38 Aujourd'hui 13:22:56 par scamiade76
2 53 Aujourd'hui 09:49:07 par Le stelou27
3 46 Hier 23:33:54 par ML63AMG
54 5806 Hier 21:00:20 par rodrigues
18 193 Hier 17:04:50 par deathstroke

Pied de page des forums




Server Stats - [ Generated in 0.132 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]