fonction au tableau de bord qui ne marche plus (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-11-2013 19:45:59

bernardalain
Visiteur
Inscription : 16-11-2013
Messages : 1

fonction au tableau de bord qui ne marche plus

bonsoir a tous j ai une classe c 200 de 2007 qui a 50000 km depuis quelques jours mon aiguille de niveau d essence ne marche plus ainsi que la touche de degivrage de lunette arriere les clignotant marche mais en accelere et je suis oblige de m approcher trez pres du vehicule pour ouvrir ou fermer les portes je remercie d avance si un membre peut m apporter des renseignements  bonsoir      bernardalain3856@neuf.fr ou sur le forum

Hors Ligne

Annonce

#2 18-11-2013 22:02:18

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : fonction au tableau de bord qui ne marche plus

L'éclairage (feu ar) fonctionne sur toute les positions, le coffre s'ouvre?
Ressemble a un SAM ar hs( boite a fusible/calculateur).


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 39 18-08-2017 20:09:02 par ML63AMG
8 109 18-08-2017 17:49:31 par Labetenoir
0 48 17-08-2017 14:24:44 par vianoduc
1 278 13-08-2017 13:17:37 par Froggycho
Tableau emplacement fusible par Crocosteph
4 133 12-08-2017 10:31:15 par Crocosteph

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]