défaut débitmètre (film chaud) (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2016 18:36:17

fafaya59
Jeune permis
Inscription : 25-06-2016
Messages : 35

défaut débitmètre (film chaud)

Bonsoir à tous

Je reviens vers vous car mon voyant moteur est revenu et après coup de valise il me ressort débitmètre d'air (film chaud).
J'ai des trous à l'accélération en plus.

Pourtant je l'ai déjà changer et le voyant est rester 15 jours inexistant mais depuis il est bien là avec des trous en plus
Je ne pense pas que c'est  le boitier éthanol qui est branché au débitmètre
Pour rappel cela fait 5mois que je roule à 50/50 sp95/éthanol mais depuis peu je roule au 98 et 25% éthanol...

Bref après changement du débitmètre il y a un mois voila où j'en suis,peut-être la marque du débitmètre???

Dernière modification par fafaya59 (04-12-2016 18:39:00)


C230k coupé sport amg 2002

Hors Ligne

Annonce

#2 07-12-2016 19:46:38

fafaya59
Jeune permis
Inscription : 25-06-2016
Messages : 35

Re : défaut débitmètre (film chaud)

Bonsoir,
Aujourd'hui j'ai pu remarquer qu'un branchement était défectueux,pensez vous que le défaut débitmètre peut être lié??car il est relié...
Rdv chez Mercedes pas avant deux semaines...
CdtWP_20161207_15_42_18_Pro.jpegWP_20161207_15_42_37_Pro.jpeg


C230k coupé sport amg 2002

Hors Ligne

#3 07-12-2016 21:37:23

titoff79
Mécanicien
Inscription : 05-04-2015
Messages : 231

Re : défaut débitmètre (film chaud)

Bonsoir la fiche en photo c'est du capteur d'arbre a cames ça n'est pas lié,par contre soit t'as de l'hule dans ton faisceau moteur venant de ton éléctro-aimant d'arbre a cames et qui se propage sur tous les composants soit t'as 2 petites buses au niveau de la pipe d'admission qui peuvent êtres bouchées et ça te met en défaut le débitmètre

Hors Ligne

#4 08-12-2016 18:56:26

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 757

Re : défaut débitmètre (film chaud)

rien ne t’empêches de mettre un collier type Rislan  pour tenir ta connection en place ,après tu vois ce que ça donne !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 81 Aujourd'hui 10:42:16 par nacerdu80
12 113 17-11-2018 22:53:06 par d2shark
2 44 17-11-2018 14:02:35 par Gautré
7 77 17-11-2018 10:23:24 par PabloPicassou
0 102 15-11-2018 00:31:41 par Dinor93

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]