Probleme démarrage trés laborieux (Page 1) / Atego / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-12-2016 17:35:22

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Probleme démarrage trés laborieux

Depuis quelques mois (il ne sert que rarement) mon ATEGO équipé d'un OM904LA démarre trés mal, exactement comme un diesel sans bougies de préchauffage (1 cylindre, puis 2cylindres et au 3eme cylindre amorcé, il daigne enfin démarrer.)

Si ça peut avoir un lien, j'ai 2 autres problèmes que je juge secondaires:
-de manière aléatoire, il dégueule son liquide de refroidissement
-il n'y a pas de fuite audible mais les réserves d'air se vident très vite (1h environ)

Hors Ligne

Annonce

#2 08-12-2016 19:04:00

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Personne n'a d'idée?

Hors Ligne

#3 08-12-2016 19:19:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 052

Re : Probleme démarrage trés laborieux

Bonjour,

il faut commencer par le début:

Batterie
Filtres carburant et air
Fuites/prises d'air dans le circuit alimentation
Préchauffage . . .

Hors Ligne

#4 08-12-2016 20:43:46

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Batteries neuves, filtres a carburant changés, prise d'air dans le circuit d'alimentation, je suis a leur recherche avec votre aide(je l'espere), et j'ai pas trouvé les bougies de prechauffage(a noter que le redemarrage est mauvais 30 minutes aprés avoir coupé le moteur.

Hors Ligne

#5 08-12-2016 22:22:44

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 162
Site Web

Re : Probleme démarrage trés laborieux

Bonjour,

Tu peux commencer par vérifier le circuit d'alimentation, il comporte un clapet anti retour à un endroit, ce clapet n'est peut etre plus étanche et du coup le circuit se désamorce.


Forum-mercedes.com

Hors Ligne

#6 08-12-2016 23:33:26

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Parfait, a quel niveau se trouve-t'il?
Pas de pompe d'ammorcage sur mon bahut d'aprés vous?

Hors Ligne

#7 09-12-2016 09:11:27

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Probleme démarrage trés laborieux

Bonjour

Tu peux donner ton N° VIN  (wdb..........................)  inscrit sur la carte grise en ligne E , on pourrait te donner des explications plus précises  wink


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#8 09-12-2016 09:40:39

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 162
Site Web

Re : Probleme démarrage trés laborieux

Non tu n'as pas de pompe d'amorçage. Ton problème n'est pas arrivé après avoir remplacé la filtration?


Forum-mercedes.com

Hors Ligne

#9 09-12-2016 10:52:44

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Non, il est arrivé sur les rouleaux de la visite tachy en meme temps que le deces des precedantes batteries.
Je poste le VIN dans l'apres-midi.

Hors Ligne

#10 09-12-2016 14:24:13

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Wdb9702571k598431
Il est de 2001

Hors Ligne

#11 09-12-2016 17:55:31

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 496

Re : Probleme démarrage trés laborieux

Le clapet anti-retour

clapet.jpg


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#12 09-12-2016 20:15:34

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Merci beaucoup, donc le clapet est dans le tuyau de retour, c'est parti!

Hors Ligne

#13 11-12-2016 19:29:01

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Bon, j'ai démonté et nettoyé les raccords avec leurs clapets anti-retours, je suis étonné car ils sont tous les 2 dans le meme sens, il n'y a pas une alimentation et un retour?
Je le redemarrerai demain, je croise les doigts!

Hors Ligne

#14 11-12-2016 20:10:13

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Probleme démarrage trés laborieux

Bonjour

Voici le schéma de l'alimentation en carburant  wink  qui devrait aider

alimentation-carburant-Wdb9702571k598431.jpeg
alimentation-carburant-2-Wdb9702571k598431.png


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#15 12-12-2016 00:38:22

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

big_smile
Très intéressant, je vois qu'il me manque donc 2 cylindres, je vais les chercher dans le coffre!
Hormis ça, il est intéressant de voir que le filtre et le décanteur ne sont pas en relation directe bien que ce soit la même pièce, et je vais essayer de trouver la pompe d'alimentation (au démarreur ca devrait débiter!)

Hors Ligne

#16 12-12-2016 11:45:01

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Probleme démarrage trés laborieux

Bonjour

Oui tu as le moteur 904 911 00  , mais le circuit est le même que le 906  , c'est bien le principe de fonctionnement du circuit de carburant basse pression .

alimentation-carburant-3-Wdb9702571k598431.jpeg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#17 15-12-2016 19:09:53

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Bon, pas de différence, demarage aussi laborieux...
D'autres idées?

Hors Ligne

#18 15-12-2016 22:17:43

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Probleme démarrage trés laborieux

Bonsoir

Voici un fichier de contrôle de MB  du circuit de carburant basse pression avec la méthodologie de contrôle  , ça pourra peut être aider  hmm

CONTROLE CARBURANT CIRCUIT BASSE PRESSION  MOTEUR 904 A 952


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#19 15-12-2016 23:30:51

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 162
Site Web

Re : Probleme démarrage trés laborieux

Bonjour,

Il y a des chances pour que le fautif soit ce clapet (entre les 2 pompes unitaires de droite sur la photo):

clapet-degazage-om904.jpeg

Ce n'est pas une simple vis creuse, il y a un clapet à l'intérieur et c'est lui qui maintient le circuit en pression. La moindre impureté va le bloquer légèrement ouvert, le circuit se désamorce et le moteur démarre mal. Il faut commencer par le remplacer, et remplacer au passage le filtre et le préfiltre à gasoil.

Ref MB de la pièce A9060920410 ou remplacé par A9060920510 ou remplacé par A9060921210, photo de la pièce:

A9060921210.jpg

ou autre montage possible:

Appellation "FUEL PRESSURE VALVE" (soupape de pression de carburant) ou soupape de decharge.

La vue EPC:

soupape-decharge-om904-epc.png

Si le problème est toujours présent, il faut vérifier le niveau d'huile. Si le niveau d'huile est trop élevé ou a tendance à augmenter de façon anormale, alors c'est que le circuit se désamorce par un joint torique de pompe unitaire et que le gasoil coule dans le bloc.

Tiens nous informés.


Forum-mercedes.com

Hors Ligne

#20 16-12-2016 05:43:51

cheyenne50
Directeur
Inscription : 20-05-2016
Messages : 1 538

Re : Probleme démarrage trés laborieux

Re,
"La moindre impureté va le bloquer légèrement ouvert, le circuit se désamorce et le moteur démarre mal"
Tout à fait. Sur ma 220 D de 1973, j'avais ce problème du moteur qui démarrait sur 3 cylindres pendant quelques secondes, ensuite il fonctionnait bien jusqu'au prochain démarrage.
Sur chaque sortie de la pompe injection, il y avait un clapet avec un petit ressort : clapet usé = fuite et désamorçage mais uniquement sur 1 cylindre. J'ai remplacé les 4 clapets et voilà problème résolu.


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#21 16-12-2016 11:10:22

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Merci beaucoup, je teste dés que possible!
Surement entre les fêtes...

Hors Ligne

#22 16-12-2016 11:25:49

cheyenne50
Directeur
Inscription : 20-05-2016
Messages : 1 538

Re : Probleme démarrage trés laborieux

PSAMAN a écrit :

Merci beaucoup, je teste dés que possible!
Surement entre les fêtes...

Re,
Juste un truc : après avoir démonté ou remplacé le ou les clapets, il faudra réamorcer le system qui aura pris de l'air  wink


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#23 16-12-2016 11:34:26

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

J'ai rempli les filtres, réamorcé, démarré, laissé tourner 20 minutes puis coupé samedi aprés midi.
La tentative de demarrage (je n'ai pas insisté plus de 10 secondes) etait jeudi, je pense que mon test est validable big_smile

Hors Ligne

#24 22-12-2016 20:19:50

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Pour info: 38€ chez mercouscous, actuellement en commande.

Hors Ligne

#25 24-12-2016 10:36:54

PSAMAN
Sans permis
Inscription : 02-12-2016
Messages : 21

Re : Probleme démarrage trés laborieux

Clapet changé hier matin, aprés réamorcage puis extinction, a nouveau un mauvais demarrage ce matin...
Il semble que la piece sus-citée ne soit pas un clapet mais juste un limiteur.
Mes investigations continuent!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 294 Hier 22:21:11 par virusbam
0 11 Hier 22:09:08 par MERCO49100
13 137 Hier 21:49:42 par Cacaouete
1 15 Hier 21:40:19 par Labetenoir
5 963 Hier 19:16:31 par Fabrice45

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]