Problème moteur: T0 Démarrage Ok T+6mn (2 Km) non Ok à T+11mn OK !!! (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-11-2016 19:33:31

ZEN+124
Visiteur
Inscription : 03-10-2016
Messages : 2

Problème moteur: T0 Démarrage Ok T+6mn (2 Km) non Ok à T+11mn OK !!!

Bonjour à tous et merci pour l'attention que vous porterez à ce message.

Mon coupé 300 ce de 1992 fonctionne parfaitement sur grande distance (5h00 de marche sur autoroute sans un seul raté) avec une pause toute les 2 heures bien entendu...
Mais lorsque je ne m'en sers pas pendant un certain temps disons 1 semaine, il se passe le phénomène suivant:
-Démarrage normal, c'est à dire quasi instantané (avec quelque variations infimes de ralenti)  OK
-Accélérations raisonnables (3000 t/mn) Montées en régime instantanées                              OK
-Temps de chauffe (2mn)                                                                                               OK
-Roulage 2 à 3 mn  Ralenti Ok et montées en régime OK                                                     OK
Puis pendant 2 à 3mn
-Perte de puissance totale avec maintien du ralenti
-Montée en régime impossible même en Neutre, le moteur donne l'impression de s'étouffer et de ratatouiller.
Puis retour à la normale !
Cette panne est apparue de façon aléatoire devient ponctuelle.
L'écart en 2 pannes se réduit.
L'immobilisation de ma voiture est de plus en plus longue.
(3mn c'est long sur un arrêt de bus surtout avec le bus derrière!)
Le retour à la normale est moins franc.

Appel de phares qui marchent encore et...ensembles

Hors Ligne

Annonce

#2 27-01-2017 00:00:29

remy cacshera
Visiteur
Lieu : 69
Inscription : 26-01-2017
Messages : 4
Site Web

Re : Problème moteur: T0 Démarrage Ok T+6mn (2 Km) non Ok à T+11mn OK !!!

Bonjour

Que veut dire: "Appel de phares qui marchent encore et...ensembles"
As tu verifié ton filtre a air/bougies/antiparasite ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 945 Aujourd'hui 18:08:50 par Guiguilemalin
7 81 Aujourd'hui 17:26:43 par benj04
4 83 Aujourd'hui 16:50:02 par Lionel26
6 73 Aujourd'hui 15:06:15 par bebert007
Problème ESP par dodo
11 136 Aujourd'hui 14:55:16 par Gramoune

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]