Gros problème électrique (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-11-2016 13:52:21

kinemax
Sans permis
Inscription : 07-01-2016
Messages : 14

Gros problème électrique

bonjour
après une longue période d inactivité je me vois dans l incapacité de redémarrer vito ....
changement de batterie apparition brève de start error qui n apparait plus et tout rentre dans l ordre
mais et y a un mais ....

vito fais ce qu il veut !!!!!
les phares sont allumés alors que le connecteur est sur la position 0
vito klaxonne a tout va pour rien ... biensur sans que j appuie sur le volant
et je n arrive pas a arrêter ces symptômes

avez vous des idées avant que je le brule ????
merci d avance

Hors Ligne

Annonce

#2 26-11-2016 14:02:26

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 119

Re : Gros problème électrique

5 litres de super ,et une allumette devrait suffire a réparer ton vito  ,plus sérieusement ,regardes si de l'eau ne serait pas rentrée quelque part dans un sam !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 26-11-2016 14:22:48

kinemax
Sans permis
Inscription : 07-01-2016
Messages : 14

Re : Gros problème électrique

Bonjour a toi
Et merci pour la rapidité de la reponse
Qu appelles tu SAM ?
C est celui qui ne boit pas ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 00:58:11 par Laser
102 2840 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 320 Hier 20:50:35 par jim85260
1 63 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]