Problème Esp w169 2005 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-11-2016 19:10:37

walid.fetouche
Visiteur
Inscription : 10-09-2013
Messages : 5

Problème Esp w169 2005

Bonjour,
j'ai une Mercedes classe A180 3 portes de 2005 avec 310000 au compteur, ça fait un bon moment qu'elle était garer.
en effet, elle a un problème au niveau de l'Esp.. j'ai tout vérifié tout les capteurs marchent aucun soucis mais j'ai toujours un message au niveau du calculateur abs/Esp qui indique que le capteur de lacet b24/15 est défectueux, et le même message apparaît au niveau du calculateur moteur avec un autre qui indique un problème au niveau du bus CAN .. j'ai procédé au changement de ce capteur mais rien n'a changé je suis toujours en mode dégradé.. Lorsque je controle les valeurs réels de ce dernier il a l'air de bien marché des que je pousse la voiture latéralement il y a un changement au niveau des valeurs.
je ne sais pas ce que je dois faire, dois je remplacer le calculateur esp/abs ?
merci de m'aider je me retrouve dos au mur avec cette voiture

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 2143 Aujourd'hui 17:40:28 par zoro7
11 213 Aujourd'hui 17:10:21 par ric42
5 1606 Aujourd'hui 15:02:04 par Kenn974
78 4467 Aujourd'hui 14:52:57 par cheyenne50
15 500 Aujourd'hui 14:32:29 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]