Problème esp (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-11-2016 18:22:12

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 11

Problème esp

Bonsoir,

J'ai des problème avec mon Ml 270 cdi
Dernièrement des voyant de esp abs et ets sont allumer j'ai passé la voiture sur un diagnostic j'ai eu ses 3 défaut :
P0500
P2203
P0110
Est ce que quelqu'un peut m'aider

Hors Ligne

Annonce

#2 24-11-2016 18:23:57

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 11

Re : Problème esp

J'ai oublier de préciser que la voiture démarre mal j'ai tt vérifier et changer à savoir rail capteur de pression...

Hors Ligne

#3 24-11-2016 18:41:01

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 2 515

Re : Problème esp

Re,
Cela semble venir d'un capteur de vitesse ou dans le genre. Donc contrôlez les capteurs ABS, et peut-être  capteur de vitesse de boite. Mais il me semble qu'avec une valise le travail serait largement simplifié.
Peut-être un capteur ABS encrassé ou fil coupé ???
Mais de toute façon si réparation est faite il faudra effacer les erreurs car, à mon avis, elle ne s'en vont pas toutes seules


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#4 24-11-2016 18:43:15

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 11

Re : Problème esp

Merci cheyenne50

Hors Ligne

#5 25-11-2016 04:48:49

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 2 515

Re : Problème esp

Achraf79 a écrit :

Merci cheyenne50

Re,
Par contre je ne suis pas sûr que le problème ABS, EPS et ETS soit lié avec le problème de démarrage roll


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#6 23-12-2016 20:43:15

dianabol67
Visiteur
Inscription : 20-07-2016
Messages : 5

Re : Problème esp

salut Achraf79
J'ai eu le meme problème que toi c'était une bougies de pré-chauffage HS qui faisait mauvais contact a la masse ;-))

Hors Ligne

#7 24-12-2016 15:18:38

jwhosse
Mécanicien
Inscription : 24-07-2015
Messages : 213

Re : Problème esp

Bjr.

Si ça peut aider. Tous mes pb voyants abs esp venaient de l'ordinateur de bord qui mettait le bronx dans le bus can.


ML 400 CDI LUXURY 2003
ML 250 2012
Un seul hêtre vous manque et tout est déboisé..

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 137 Aujourd'hui 12:02:33 par SAILLARDFATIH
12 140 Aujourd'hui 09:28:16 par virusbam
Problème de démarrage par John69700
4 66 Hier 22:03:45 par Mimi92-Alb
Problème ventilation par chris.
0 28 Hier 17:45:24 par chris.
Problème command aps par airone57
11 822 Hier 16:56:18 par Spyderpat

Pied de page des forums




Server Stats - [ Generated in 0.087 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]