probleme commande comodo (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-11-2016 10:50:28

biberol
Visiteur
Inscription : 21-11-2016
Messages : 1

probleme commande comodo

bonjour
Je rencontre depuis un certain temps un problème sur ma Mercedes E250(w124) la commande comodo fonctionne pour les essuies glaces, mais pas pour les clignotants, le lave glace et l'intermittence essuie glace et en même temps bloque le warning, mon garagiste a changé le comodo tout a fonctionné trois mois et maintenant retour a la case départ, dés que la voiture est chaude stand by
Merci pour votre aide
Salutations

Hors Ligne

Annonce

#2 21-11-2016 10:56:45

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 249

Re : probleme commande comodo

Bonjour biberol et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 02-12-2016 05:56:39

Slim007
Jeune permis
Lieu : Tunisie
Inscription : 18-11-2016
Messages : 48

Re : probleme commande comodo

Je crois que sa vient pas du comodo mais plutot du relais compartiment moteur derrieres les fusibles

ALSB


Mercedes w202 / 200D / 4 Cylindres / moteur 601 / An : 1994 
VIN : WDB 202 120 01 A 142648

ALSB

Hors Ligne

#4 13-12-2016 01:22:33

Slim007
Jeune permis
Lieu : Tunisie
Inscription : 18-11-2016
Messages : 48

Re : probleme commande comodo

Commodo hs prb de sur intensité electrique


Mercedes w202 / 200D / 4 Cylindres / moteur 601 / An : 1994 
VIN : WDB 202 120 01 A 142648

ALSB

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 9 Aujourd'hui 21:22:31 par Habibiz
50 15753 Aujourd'hui 21:07:34 par Moh142
Problème de démarrage par Highlander  [ 1 2 ]
43 714 Aujourd'hui 18:40:50 par merco33
2 211 Aujourd'hui 16:58:53 par tifusse
34 424 Aujourd'hui 16:51:48 par Fabrice45

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]