NIVEAU: liquide de refroidissement (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-11-2016 19:00:35

fab67
Stagiaire
Lieu : Strasbourg
Inscription : 17-07-2016
Messages : 53

NIVEAU: liquide de refroidissement

Bonjours à Tous ,

Bon une petite question, (que certains trouverons stupide, mais bon...)

Sur une w210 de 1996

- Comment vérifié le niveau de liquide de refroidissement ?
car je ne vois pas de marque mini/maxi

et

- Est-ce normal que la voiture consomme de temps en temps un peut de liquide ?

Merci à tous de vos conseils ?

Hors Ligne

Annonce

#2 15-11-2016 09:22:44

damdrifting
Mécanicien
Inscription : 28-01-2016
Messages : 236

Re : NIVEAU: liquide de refroidissement

tu n'as pas de jauge électronique dessus ?
Normalement si tu met le niveau au 3/4 du vase tu devrais être tranquille.

Normalement le moteur ne doit pas consommer d'eau mais avec l'âge et les kilomètres çà se peut que le niveau baisse un peu. Si tu dois refaire un appoint tous les 6 mois çà reste encore raisonnable , suivant la distance que tu as parcouru

Hors Ligne

#3 15-11-2016 10:13:30

xud11bte
Carrossier
Inscription : 26-10-2012
Messages : 168

Re : NIVEAU: liquide de refroidissement

Le niveau ce situe à la frontière entre les deux couleurs du vase ( jaune et noir).

Hors Ligne

#4 16-11-2016 15:25:44

Leobise
Sans permis
Inscription : 04-11-2016
Messages : 15

Re : NIVEAU: liquide de refroidissement

Sur la ph2 le niveau se trouvait à fleur d un sur plus en plastique dans le vase. Pour ma part il n a jamais bougé en presque 100000kms.

Hors Ligne

#5 20-03-2017 21:47:49

JHON
Sans permis
Inscription : 16-03-2017
Messages : 11

Re : NIVEAU: liquide de refroidissement

bonjour a tous j ai fait une demande sur le post w210 justement a ce sujet car la mienne consomme un peu de liquide de refroidissement
cependant pas de fuite pompe a eau et calorstat neuf pas de buée ou odeur a l intérieur pas de fuite non plus a l intérieur et j'ai fait passez un test de joint de culasse ;négatif.
je ne sais pas du tous ce que cela peut être.
a savoir que entre le changement de la pompe a eau et le moment ou le tableau de bord ma indiquer de vérifier le niveau j'ai fait environ 2700 kilomètres.

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.096 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]