Problème feux automatique et perte de puissance (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-11-2013 07:28:26

Noelle02
Visiteur
Inscription : 16-11-2013
Messages : 4

Problème feux automatique et perte de puissance

Bonjour,

Mon problème est que mon allumage automatique des feux c'est arrêter de fonctionner lundi, mais ce n'est pas la première fois. J'ai acquis mon ml 270 en mars 2011 et depuis vers le mois de novembre, l'allumage auto des feux ne fonctionne plus et tout redeviens normal vers le mois de mars.
Comme ci la voiture était programmer comme ça.
Est ce que quelqu'un a une idée ?

De plus j'ai un problème de puissance mais que de temps en temps. Au démarrage tout va bien ( même si on la sent un peu plus lourde). Puis à 50 elle n'avance plus. J'atteind difficilement 70. Surtout si c'est en cote. Ensuite des qu'elle est lancée ça peu aller. Comme ci les vitesse ne passait plus.

Le garage mercedes la passé à la valise mais ils n'ont rien trouvé de particulier, il m'ont dit que c'était le turbo, ou une durite ou le pot catalyseur bouché. Qu'il fallait leur laisser pour qu'il cherche. Ce qui me coûtera 80€ de devis en plus si je ne leur fait pas faire les réparation. Mais si c'était un des 3, la voiture ne fonctionnerais jamais correctement. Quand une durite est percé elle ne se recolle pas toute seule. De même pour le pot.
J'ai changé le débitmètre et nettoyé la vanne egr. Un ami mécano à fait un nettoyage du système d'air et à regarder le turbo tout irait bien.
Je n'ose plus partir très loin car 70 sur l'autoroute c'est pas top.

Merci d'avance pour vos idées.

Mon mercedes est de 2003 avec boîte automatique séquentiel.

Hors Ligne

Annonce

#2 27-12-2013 10:03:13

Noelle02
Visiteur
Inscription : 16-11-2013
Messages : 4

Re : Problème feux automatique et perte de puissance

Logiquement on a trouvé le problème de puissance. C'est les volets de la pipe d'admission qui sont cassés.

Hors Ligne

#3 27-12-2013 22:22:04

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Problème feux automatique et perte de puissance

La fin du problème est proche ! wink


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]