Probleme installation clarion FZ502E (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-11-2013 23:01:43

Cyrilles
Visiteur
Inscription : 06-04-2013
Messages : 3

Probleme installation clarion FZ502E

Bonjour a tous.
J'ai un gros problème pour brancher mon autoradio Clarion fz502e.
En fait j'ai enlever l'autoradio audio 5, j'ai acheté le cadre pour fixer un autre autoradio que je branche sur la prise iso .
mon autoradio s'allume sans la clef , mais s'éteint des qu'il y a le contact !
j'ai regardé sur le net les solutions, c'est a dire d'inverser le jaune et le rouge ! Mais rien a faire !
l'autoradio ne s'allume toujours pas des qu'il y a le contact !
J'ai essayé de ponter le rouge sur le jaune , l'autoradio s'allume mais reste allumé en permanence!
Quelqu'un pourrait t'il m'aider a trouver une solution pour le brancher que si contact ?
Merci de votre aide

Hors Ligne

Annonce

#2 08-11-2013 23:26:57

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 103
Site Web

Re : Probleme installation clarion FZ502E

L'Audio 5 n'est pas alimenté comme un autoradio classique il me semble. Il est multiplexé. Tu dois controler avec une lampe témoin ou un multimètre si tu as bien un plus permanent et un plus après contact qui arrivent à ta prise, et si ce n'est pas le cas tu devras tirer un fil pour l'alim qui manque.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 45 Hier 22:59:43 par tom17
8 91 Hier 17:49:31 par Labetenoir
14 249 Hier 17:40:22 par Agent_Dri
15 150 Hier 11:31:02 par merlok
5 141 Hier 08:58:54 par oliveh38

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]