Retard dans les passages des rapports (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-11-2013 21:35:00

Nounou2013
Visiteur
Inscription : 06-11-2013
Messages : 2

Retard dans les passages des rapports

Bonjour,

C'est ma première fois ici.

J'ai une C220 W204 de juillet 2007 170 ch. Avec 232 000 Km.

Depuis une semaine j'ai remarqué que la vitesse au ralenti (levier vitesse sur postition D, sans appuyer sur la pédale d'accélérateur) a baissé à 12 km/h, alors que avant c'était plus rapide.

Aussi le passage d'un rapport à l'autre prends plus de temps que d'habitude, avec un ronflement du moteur, augmentation de nombre de tours avant de paser à la vitesse suivante, sollicitation plus poussée de l'accélérateur, kick-down plus lent que d'habitude et pas bien individualisé et un bruit plus élevé du moteur.

Il y a deux jours L'ESP affiche qu'il est indisponible avec perte de puissance, le message part aprés redémarrage.

Les deux soucis ne sont pas forcémment liés.

Y-a-t-il quelqu'un qui peut m'éclairer sur ces soucis.

Merci d'avance.

Hors Ligne

Annonce

#2 07-11-2013 07:06:25

davspad
Stagiaire
Inscription : 29-10-2013
Messages : 70

Re : Retard dans les passages des rapports

J'ai lu sur un Forum que Mercedes proposais des Mise a Jour pour les Boîtes Automatiques Info ou Intox?

Hors Ligne

#3 07-11-2013 12:34:24

Nounou2013
Visiteur
Inscription : 06-11-2013
Messages : 2

Re : Retard dans les passages des rapports

Bonjour,

Aucune information pour le moment, à vérifier.

Sinon, quelqu'un possède une idée d'où peut provenir le souci que je rencontre ?

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.111 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]