Classe A 160CDI 2001 qui ne démarre plus. (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-11-2013 17:57:13

Tanxane
Visiteur
Inscription : 03-11-2013
Messages : 6

Classe A 160CDI 2001 qui ne démarre plus.

Bonjours à tous,
Après quelques arrêts intempestifs en pleine circulation, la voiture refuse obstinément de repartir. J'ai donc procédé au changement de filtre à gasoil mais toujours rien. Le carburant n'arrive pas. Tous les fusibles sont bons.
Merci pour vos suggestions.

Hors Ligne

Annonce

#2 03-11-2013 18:29:28

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 065

Re : Classe A 160CDI 2001 qui ne démarre plus.

Vérifie déjà si y'a du gasoil dans les durites d'arrivée ...... biere


Ex(W140 - W202)

Hors Ligne

#3 04-11-2013 10:23:36

Tanxane
Visiteur
Inscription : 03-11-2013
Messages : 6

Re : Classe A 160CDI 2001 qui ne démarre plus.

Bonjour,
Et non, justement il n'y a pas de carburant dans les durites d'arrivée, y a t'il une pompe immergée sur ce modèle ?

Hors Ligne

#4 14-12-2013 16:39:31

benj1982
Sans permis
Lieu : St Aubin d'Aubigné
Inscription : 14-12-2013
Messages : 20

Re : Classe A 160CDI 2001 qui ne démarre plus.

Bonjour, sur la version essence, la pompe est immergée en tout cas. Voir donc si la pompe fonctionne et si elle est alimentée électriquement.
Voir peut-être aussi le relais de la pompe de gavage.

Cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 27 Hier 22:33:50 par ML63AMG
1 74 Hier 19:53:13 par merco33
27 207 Hier 19:21:47 par Mickael F
2 165 Hier 17:50:09 par phil83
0 21 Hier 17:48:45 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]