Classe A 160CDI 2001 qui ne démarre plus. (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-11-2013 16:57:13

Tanxane
Visiteur
Inscription : 03-11-2013
Messages : 6

Classe A 160CDI 2001 qui ne démarre plus.

Bonjours à tous,
Après quelques arrêts intempestifs en pleine circulation, la voiture refuse obstinément de repartir. J'ai donc procédé au changement de filtre à gasoil mais toujours rien. Le carburant n'arrive pas. Tous les fusibles sont bons.
Merci pour vos suggestions.

Hors Ligne

Annonce

#2 03-11-2013 17:29:28

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Classe A 160CDI 2001 qui ne démarre plus.

Vérifie déjà si y'a du gasoil dans les durites d'arrivée ...... biere


Ex(W140 - W202)

Hors Ligne

#3 04-11-2013 09:23:36

Tanxane
Visiteur
Inscription : 03-11-2013
Messages : 6

Re : Classe A 160CDI 2001 qui ne démarre plus.

Bonjour,
Et non, justement il n'y a pas de carburant dans les durites d'arrivée, y a t'il une pompe immergée sur ce modèle ?

Hors Ligne

#4 14-12-2013 15:39:31

benj1982
Sans permis
Lieu : St Aubin d'Aubigné
Inscription : 14-12-2013
Messages : 20

Re : Classe A 160CDI 2001 qui ne démarre plus.

Bonjour, sur la version essence, la pompe est immergée en tout cas. Voir donc si la pompe fonctionne et si elle est alimentée électriquement.
Voir peut-être aussi le relais de la pompe de gavage.

Cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 39 09-12-2016 16:42:21 par Mercedes-Benz France
14 273 09-12-2016 16:38:31 par red1
12 278 09-12-2016 13:58:27 par loebi
11 23236 08-12-2016 22:06:12 par olivemiller
Ma Classe A de Noel par itsme2501
18 763 08-12-2016 10:00:12 par jules21

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]