Perte de puissance sur e55 amg (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-11-2016 09:35:56

Adrien37
Visiteur
Inscription : 02-11-2016
Messages : 5

Perte de puissance sur e55 amg

Bonjour à tous, je suis nouveau sur le forum (merci pour la validation d'inscription).
Je possède une Mercedes e55 amg en w210 de 1998 qui fonctionnait très bien. Mais un jour lors d'une forte accélération le moteur c'est mis à ne plus tourné sur tous les cylindres et elle bride les tours.
J'ai donc testé les cylindres qui ne fonctionnait pas en debranchant les prises des ''bobines hautes tension'' ce qui nous trouves rapidement ceux qui ne tourne pas. Mais à chaque accélération ce n'est jamais les mêmes cylindres n'y le même côté.
Niveau mécanique je n'ai juste changé les bougies.

Quelqu'un aurait une idée à me proposer?☺

Hors Ligne

Annonce

#2 05-11-2016 10:26:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 097

Re : Perte de puissance sur e55 amg

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

En Ligne

#3 06-11-2016 00:11:39

Adrien37
Visiteur
Inscription : 02-11-2016
Messages : 5

Re : Perte de puissance sur e55 amg

Bonsoir désolé je n'avais pas vu je mis colle de suite☺

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
E250 problème puissance par mercoced
2 110 12-10-2017 13:38:29 par MB6
7 869 11-10-2017 10:49:55 par mercoced
2 146 09-10-2017 17:13:24 par royaume tuning
19 263 07-10-2017 19:01:11 par merco33
11 438 07-10-2017 11:37:36 par MARSALIS

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]