Bruit transmition ML270 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-10-2013 14:00:36

hervé2A
Visiteur
Lieu : ajaccio
Inscription : 10-10-2013
Messages : 3

Bruit transmition ML270

Bonjour a tous.
ML 270 cdi an 2003 bvm
Voila mon souci j'ais un bruit lorsque j'embraye marche arrière enclenché un (clongue; clok ) se fait ressentir dans la transmission ainsi qu'a la décélération sur les trois premier et se fait moins ressentir sur des rapports plus élevés
  ont ma parlé de croisillons, mais après vérification je ne trouve aucun jeu !!

merci d'avance

Hors Ligne

Annonce

#2 29-10-2013 19:59:08

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Bruit transmition ML270

Si pas de jeu dans les deux arbre, silembloc de pont et de boite voir si souple ou coupé


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#3 09-11-2013 17:36:48

hervé2A
Visiteur
Lieu : ajaccio
Inscription : 10-10-2013
Messages : 3

Re : Bruit transmition ML270

Merci jordan M79

un ami a écouté d'ou venait le bruit, qui provient du pont AR , je ne voit pas ou peut se trouver le silentbloc !!!
Quelqu'un aurait il connaissance de problème de pont AR de couple conique ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
22 219 Aujourd'hui 15:05:29 par cheyenne50
3 56 21-03-2017 07:57:21 par StarRoads
3 66 20-03-2017 20:40:54 par Omer kouakou
Bruit passage de vitesse par Romsclassec
9 179 20-03-2017 17:48:32 par Romsclassec
1 80 19-03-2017 08:24:55 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]