Problème électrique (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-11-2016 15:26:40

Romain33
Visiteur
Inscription : 04-11-2016
Messages : 9

Problème électrique

Salut tous le mondesite
J'ai un petit problème avec ma Mercedes
Depuis un moment j'ai mon 3ème feu stop qui fonctionne plus et depuis 2 semaines ordi qui me dit feu de recul gauche vérifie l'ampoule elle est bonne et hier plus de clignotant gauche  et bien sûr deviner quoi l'ampoule est bonne aussi je suis perdu HELP

Hors Ligne

Annonce

#2 05-11-2016 09:34:50

Romain33
Visiteur
Inscription : 04-11-2016
Messages : 9

Re : Problème électrique

personnes à la solution a mon problème ? sad

Hors Ligne

#3 27-11-2016 15:16:39

amine1635
Sans permis
Inscription : 18-02-2013
Messages : 24

Re : Problème électrique

salut, bon j'ai eu le même probléme. Je te conseille de changer les ampoules peut être quelles sont en fin de vie et que des fois ça marche des fois non

Hors Ligne

#4 27-11-2016 17:29:44

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 067

Re : Problème électrique

Bonsoir

j'ai aussi eu un problème similaire , le faite de changer les ampoules tout à fonctionné wink


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 27-11-2016 17:42:06

titoff79
Mécanicien
Inscription : 05-04-2015
Messages : 225

Re : Problème électrique

Bonsoir tu as peut-être un ou des fils coupés le long de l'articulation du coffre côté gauche.Il faut dégarnir partiellement la garniture de coffre gauche pour bien voir

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par Highlander  [ 1 2 3 ]
74 1838 Aujourd'hui 10:02:55 par Highlander
Problème démarrage Mercedes Classe C par Classe c 350 cdi 2010 amg  [ 1 2 ]
31 822 Aujourd'hui 02:35:33 par Classe c 350 cdi 2010 amg
2 36 Aujourd'hui 00:43:53 par ML63AMG
15 2095 Hier 18:59:53 par Faya79
11 381 Hier 18:49:32 par C30AMG_2A_AB

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]