Problème électrique (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-11-2016 16:26:40

Romain33
Visiteur
Inscription : 04-11-2016
Messages : 9

Problème électrique

Salut tous le mondesite
J'ai un petit problème avec ma Mercedes
Depuis un moment j'ai mon 3ème feu stop qui fonctionne plus et depuis 2 semaines ordi qui me dit feu de recul gauche vérifie l'ampoule elle est bonne et hier plus de clignotant gauche  et bien sûr deviner quoi l'ampoule est bonne aussi je suis perdu HELP

Hors Ligne

Annonce

#2 05-11-2016 10:34:50

Romain33
Visiteur
Inscription : 04-11-2016
Messages : 9

Re : Problème électrique

personnes à la solution a mon problème ? sad

Hors Ligne

#3 27-11-2016 16:16:39

amine1635
Sans permis
Inscription : 18-02-2013
Messages : 24

Re : Problème électrique

salut, bon j'ai eu le même probléme. Je te conseille de changer les ampoules peut être quelles sont en fin de vie et que des fois ça marche des fois non

Hors Ligne

#4 27-11-2016 18:29:44

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 620

Re : Problème électrique

Bonsoir

j'ai aussi eu un problème similaire , le faite de changer les ampoules tout à fonctionné wink


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 27-11-2016 18:42:06

titoff79
Mécanicien
Inscription : 05-04-2015
Messages : 214

Re : Problème électrique

Bonsoir tu as peut-être un ou des fils coupés le long de l'articulation du coffre côté gauche.Il faut dégarnir partiellement la garniture de coffre gauche pour bien voir

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 51 Aujourd'hui 09:53:21 par monzon
3 1562 Aujourd'hui 01:40:03 par E320cdiw210
9 2165 Hier 16:25:25 par vigop13
0 33 Hier 15:33:04 par VERON
17 346 Hier 15:10:46 par virusbam

Pied de page des forums




Server Stats - [ Generated in 0.061 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]