probleme voyant (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-10-2013 14:32:24

PATAGO
Sans permis
Inscription : 25-10-2013
Messages : 14

probleme voyant

Bonjour,

Nouveau proprietaire d'une Classe A de 2007 j'ai simplement une question depuis 2 jours quand je met le contact j'ai un voyant sur l'ordinateur qui m'indique "Clignotant retroviseur droit" alors que les 3 leds sont OK j'actionne donc le clignotant a droite et maintenant le message disparait !!!!

Merci d'avance pour votre retour

Hors Ligne

Annonce

#2 25-10-2013 19:00:36

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : probleme voyant

elle a les retro rabatable?


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#3 28-10-2013 08:45:46

PATAGO
Sans permis
Inscription : 25-10-2013
Messages : 14

Re : probleme voyant

Bonjour,

Pardon pour le retard plus d'ADSL merci SFR pour la reponse oui elle a les retros rabatables j'ai moi meme appliquer cette fonction sur l' ordinateur et c'est vrai que j'ai le message depuis cette manipulation

Merci

Hors Ligne

#4 28-10-2013 13:37:58

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : probleme voyant

C'est un équipement que vous avez ajouter?
C'est possible que les fil dans le retro commence a coupé (maladie)


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#5 28-10-2013 15:07:27

PATAGO
Sans permis
Inscription : 25-10-2013
Messages : 14

Re : probleme voyant

Alors non equipement d'origine et merci pour le renseignement je vais voir si je peux verifier

Bonne journee

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par tongariki
0 9 Aujourd'hui 00:35:04 par tongariki
voyant et diag par sebast
0 30 Hier 18:44:56 par sebast
vito 110 td probleme turbo par canecorso  [ 1 2 ]
29 337 Hier 17:10:58 par canecorso
ML 270 cdi bva voyant BAS ESP par Ken67  [ 1 2 ]
26 491 Hier 13:59:49 par JFJ86
1 103 25-06-2017 19:53:13 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]