Plusieurs problèmes sur ma Classe A 200 Cdi Sensation (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-10-2013 16:57:55

Freddy55
Jeune permis
Inscription : 23-10-2013
Messages : 34
Site Web

Plusieurs problèmes sur ma Classe A 200 Cdi Sensation

Bonjour,

Tout nouveau inscrit sur le forum cool, j'aimerai vous soumettre mes deux problèmes.

J'ai une Classe A 200 Cdi Sensation depuis novembre 2012 et depuis quelques temps, j'ai remarqué (sur autoroute) que l'avant vibrait légèrement.
Comme ci un quelque chose était coincé dans le pneu (un léger bruit de clic clic au rythme de la vitesse se fait entendre des fois) ou qu'un plomb s'était décolé (ce qui n'est pas le cas, ils sont tous la et je n'ai rien vu de coincé ou d'enfoncé dans les pneus).
Plus je roule vite, plus ça tremble. A 180 km/h (sur une autoban Allemande) mon par-soleil vibrait et ça à commencé à m’inquiéter, j'ai donc ralentie.
Pensez-vous que ce soit inquiétant et urgent que je passe au garage ?

Je précise que j'ai cette classe A en LLD (Location longue duré) jusqu'au mois prochain.

J'ai aussi le voyant Air-bag conducteur qui est allumé et un message me disant de passer au garage.
Je pense attendre la restitution.

Décidément, j’accumule les problème avec cette auto. hmm

Oui, j'ai aussi mon "Start& Stop" qui ne se régénère pas assez vite.
J'ai des collègues qui ont la même voiture que moi et sur la leurs, c'est tres rapide.:/ 

Merci de votre aide.;)

Dernière modification par Freddy55 (23-10-2013 16:59:23)


Vieux motard que jamais.

Hors Ligne

Annonce

#2 23-10-2013 19:56:31

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : Plusieurs problèmes sur ma Classe A 200 Cdi Sensation

Freddy55 a écrit :

Bonjour,

Tout nouveau inscrit sur le forum cool, j'aimerai vous soumettre mes deux problèmes.

J'ai une Classe A 200 Cdi Sensation depuis novembre 2012 et depuis quelques temps, j'ai remarqué (sur autoroute) que l'avant vibrait légèrement.
Comme ci un quelque chose était coincé dans le pneu (un léger bruit de clic clic au rythme de la vitesse se fait entendre des fois) ou qu'un plomb s'était décolé (ce qui n'est pas le cas, ils sont tous la et je n'ai rien vu de coincé ou d'enfoncé dans les pneus).
Plus je roule vite, plus ça tremble. A 180 km/h (sur une autoban Allemande) mon par-soleil vibrait et ça à commencé à m’inquiéter, j'ai donc ralentie.
Pensez-vous que ce soit inquiétant et urgent que je passe au garage ? .......
Je précise que j'ai cette classe A en LLD (Location longue duré) jusqu'au mois prochain.

J'ai aussi le voyant Air-bag conducteur qui est allumé et un message me disant de passer au garage.
Je pense attendre la restitution.

Décidément, j’accumule les problème avec cette auto. hmm

Oui, j'ai aussi mon "Start& Stop" qui ne se régénère pas assez vite.
J'ai des collègues qui ont la même voiture que moi et sur la leurs, c'est tres rapide.:/ 

Merci de votre aide.;)

Pour la vibration, ce n'est peut-être qu'un équilibrage à refaire ..... biere
Si t'as cette voiture en LLD, tu comptes faire quoi, la racheter ou en reprendre une autre en lld ? biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 24-10-2013 06:02:10

Freddy55
Jeune permis
Inscription : 23-10-2013
Messages : 34
Site Web

Re : Plusieurs problèmes sur ma Classe A 200 Cdi Sensation

Je vais la remplacer. (Je change de voiture tous les ans)
Pour l'équilibrage, j'y avais pensé mais les plombs sont bien tous la, il n'y a aucune trace de plombs décollé ou manquant.


Vieux motard que jamais.

Hors Ligne

#4 25-10-2013 08:15:14

Lemanseb
Hotesse d'accueil
Inscription : 14-09-2013
Messages : 112

Re : Plusieurs problèmes sur ma Classe A 200 Cdi Sensation

bonjour

Pour le voyant d'airbag c'est un problème de tension il faut que la concession démonte et réinitialise la tension de l'aibag sur la mienne cela a marché plus de problème (une réinitialisation ne suffi pas)

La fonction start and stop est également aléatoire sur la mienne (mais je laisse une clef usb en permanence branchée). Mais je ne vois pas de problème particulier cela est lié a la tension de la batterie et a l'autogestion de la voiture)

j'ai également eu la vibration j'avais un caillou dans le pneu (les trains restituent énormément la route)


Maintenant BMW serie 3 touring luxe
Avant Classe A 180 1.8 7 DCT Sensation 57 500 km toit carbone rétros carbone covering, vitres teintées, avant,arrière AMG, radar avant,arrière, rabaissé -30

Hors Ligne

#5 25-10-2013 11:18:24

Freddy55
Jeune permis
Inscription : 23-10-2013
Messages : 34
Site Web

Re : Plusieurs problèmes sur ma Classe A 200 Cdi Sensation

Merci pour les infos. smile

Pour le Start&Stop, il ne se régénère vraiment pas assez vite.
Je suis monté a bords des Classe A de trois collègues, quand avec la leurs le Start&Stop est possible après environ 1 à 3 mn, sur la mienne c'est plutôt 15mn minimum.
Je ne vais pas me prendre la tête avec ça, je rend ma voiture dans un mois.

Dernière modification par Freddy55 (25-10-2013 11:18:48)


Vieux motard que jamais.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Modifs-ajouts sur ma classe A par yoga  [ 1 2 3 4 ]
90 6636 Hier 21:54:59 par yoga
8 81 Hier 07:53:56 par ML63AMG
10 92 Hier 07:47:35 par ML63AMG
4 154 20-09-2017 21:03:14 par Laplanche81
Achat Classe C 350e par Georgie
15 229 20-09-2017 15:03:56 par Rimcanfly

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]