VENTILATEUR TOURNE DES LE DEMARRAGE DE LA VOITURE (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-11-2016 11:44:20

Flêche
Sans permis
Inscription : 24-09-2015
Messages : 11

VENTILATEUR TOURNE DES LE DEMARRAGE DE LA VOITURE

Bonjour à tous,
Depuis 2 jours je remarque que mon ventilateur tourne dès que je démarre mon véhicule. De plus, le bouton ECO ne s'allume plus en vert et la fonction ECO ne s'affiche donc plus au tableau de bord.
Je n'ai aucun message d'erreur.
J'ai cru voir sur le net, que la sonde de température pouvait être en cause dans ces situations? Je suppose que l'on parle de la sonde de température liquide de refroidissement?
Pourriez-vous me donner vos avis? Et une photo ou je puisse trouver cette sonde sur le moteur, si celle-ci serait en cause?

Merci d'avance.

Je roule en A250 essence de 2012. Entretenue chez MB.

Hors Ligne

Annonce

#2 09-11-2016 09:37:13

Flêche
Sans permis
Inscription : 24-09-2015
Messages : 11

Re : VENTILATEUR TOURNE DES LE DEMARRAGE DE LA VOITURE

Bonjour,
Je vois que mon message à fait un "flop"!
J'ai passé la voiture à la balise le lendemain. Bien sûr, le jour ou j'amène la voiture tout est redevenu normal!
Verdict de la balise: RAS.

Hors Ligne

#3 09-11-2016 10:31:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : VENTILATEUR TOURNE DES LE DEMARRAGE DE LA VOITURE

Bonjour,

c'est le ventilateur moteur ou habitacle qui tourne ?

Hors Ligne

#4 09-11-2016 12:33:16

Flêche
Sans permis
Inscription : 24-09-2015
Messages : 11

Re : VENTILATEUR TOURNE DES LE DEMARRAGE DE LA VOITURE

C'est le moteur.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
26 2249 Hier 15:00:00 par Perecedes
13 211 24-04-2017 11:36:06 par SebBasse
1 120 23-04-2017 22:59:56 par jibi2
13 955 22-04-2017 18:31:22 par ivoire21
1 61 20-04-2017 15:53:01 par surftoon

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]