allumage automatique ne fonctionne pas (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-10-2013 07:26:09

alexw204
Visiteur
Inscription : 23-10-2013
Messages : 5

allumage automatique ne fonctionne pas

Salut a tous

Je suis nouveau possesseur d'une Classe C 220 cdi pack AMG depuis 2 semaines qui me pose déja un probléme.

J'ai le message allumage automatique ne fonctionne pas.
Du coup les phares ne s'allume plus automatiquement et l'ecrans GPS reste allumé méme la nuit ce qui est génant.

Connaissez vous ce probléme ?

Je pense peut etre au capteur de luminosité ?


Merci de votre aide.

Hors Ligne

Annonce

#2 03-11-2013 22:10:16

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : allumage automatique ne fonctionne pas

Fort possible et les essuies glace en auto il fonctionne?
Elle a un toit ouvrant?


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#3 05-11-2013 13:23:57

alexw204
Visiteur
Inscription : 23-10-2013
Messages : 5

Re : allumage automatique ne fonctionne pas

désolé pour le retard.
Oui les essuies glace fonctionne.
Oui elle a le toit ouvrant.

Il semblerait que le probléme serait du au remplacement du pare brise.

A suivre je vous tiens au jus

Hors Ligne

#4 05-11-2013 19:58:45

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : allumage automatique ne fonctionne pas

Si le pare brise a été changé il faut faire vérifier le calibrage du capteur( reglage selon la couleur du verre, position...)
Je demandais pour le toit ouvrant car avec le toit ouvrant, le plafionnier sert de calculateur de toit et le signal du capteur est relayé par ce calculateur et si il y a un défaut sur le calculateur peut coupé le signal( mais généralement le toit ne fonction pas bien aussi).


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
SOS ne fonctionne pas par Pit1300
9 216 18-01-2017 11:16:27 par Pit1300
23 2637 17-01-2017 19:43:53 par JFJ86
3 231 16-01-2017 11:39:14 par Seb59
1 70 14-01-2017 09:34:28 par Labetenoir
2 827 11-01-2017 14:10:08 par .Mric

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]