perte de puissance s500 w200 (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-11-2016 16:58:57

franck 59
Visiteur
Inscription : 01-11-2016
Messages : 6

perte de puissance s500 w200

bonjour , je viens de m'inscrire sur votre forum, je suis l'heureux possesseur d'une S500 w220 et depuis quelque temps, j'ai remarqué une perte de puissance quand j'appuie sur l'accélérateur au maximum elle rétrograde normalement, mais après elle est longue a montée en régime comme une retenue, elle passe pas forcément au rapport supérieur je dois le passer manuellement, et après il y a aussi des a coups moteur qui disparaissent quand je coupe le moteur et que je remets en route, j'ai le même souci quand je monte en vitesse à plus de 130 kmh, je viens de faire une vidange de la boite chez mercedes en espérant que le problème soit résolu mais non, je leur ai expliqué mon problème et n'ont trouvé aucun défaut et je n'ai aucun voyants qui s'allument et elle n'indique pas de défaut, si quelqu'un peut m'aider, merci de votre réponse, franck

Hors Ligne

Annonce

#2 01-11-2016 17:14:22

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 589

Re : perte de puissance s500 w200

Bonjour et bienvenue sur le forum wink

Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre Tu n'as pas du te présenter au bon endroit  sad

Il est aussi  utile de lire les règles du forum:  règles du forum

Pour maitriser tout  sur le forum : Bien maitiser le forum


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 01-11-2016 17:30:01

franck 59
Visiteur
Inscription : 01-11-2016
Messages : 6

Re : perte de puissance s500 w200

bonjour  excuse moi je viens de le faire je pense que c est bon

Hors Ligne

#4 01-11-2016 17:37:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 418

Re : perte de puissance s500 w200

Bonjour,

est-ce que tu es à jour avec l'entretien - filtres, allumage etc ?

Hors Ligne

#5 01-11-2016 17:45:18

franck 59
Visiteur
Inscription : 01-11-2016
Messages : 6

Re : perte de puissance s500 w200

oui tout est fait j ai faits contrôler les bobines et changer les bougies en mème temps que la vidanges de boite et la vidange et les filtre avait etait fait avant chez mercedes

Hors Ligne

#6 01-11-2016 20:35:28

damdrifting
Mécanicien
Inscription : 28-01-2016
Messages : 238

Re : perte de puissance s500 w200

Combien de Kms ?
Essence atmo le problème devrait pas être trop dure à trouver : injecteurs encrassés ? capteur pédale ok ?

Hors Ligne

#7 01-11-2016 22:54:31

franck 59
Visiteur
Inscription : 01-11-2016
Messages : 6

Re : perte de puissance s500 w200

190000 km un ami qui travail comme mecano dans un garage poids lourd ma dits que se serait la sonde lambda hs ????

Hors Ligne

#8 02-11-2016 21:10:49

damdrifting
Mécanicien
Inscription : 28-01-2016
Messages : 238

Re : perte de puissance s500 w200

franck 59 a écrit :

190000 km un ami qui travail comme mecano dans un garage poids lourd ma dits que se serait la sonde lambda hs ????

C'est une cause plausible , mais bizarre qu'il n'y est pas défaut qui remonte.
Si tu peux débranche là et voit si çà change quelque chose , elle joue un grand rôle donc si çà ne change rien , il y a des chances que ce soit elle en effet

Hors Ligne

#9 03-11-2016 13:23:11

franck 59
Visiteur
Inscription : 01-11-2016
Messages : 6

Re : perte de puissance s500 w200

oui merci, je vais essayer ce week end je vous tiendrez au courant

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par darmdav
12 25713 17-09-2017 10:10:57 par kosta14
6 215 13-09-2017 11:47:20 par mbw212
9 242 12-09-2017 23:39:11 par Jiji
23 13501 10-09-2017 20:03:56 par petit randonneur
Manque soudain de puissance par Stephane Vrignaud
8 126 10-09-2017 12:30:18 par Stephane Vrignaud

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]