mercedes clk 270 années 2004 ne démarre pas a froid (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-10-2013 20:21:57

medidu80
Visiteur
Inscription : 20-10-2013
Messages : 6

mercedes clk 270 années 2004 ne démarre pas a froid

Bonjours,

j'ai un problème avec mon mercedes clk270 w209 elle ne démarre pas a froid mai a chaud pas de problème.( je la démarre au star pilote)
sinon le véhicule roule impeccable quand elle est démarrer

j'ai contrôler mai bougie de préchauffage et mon arriver des bougie de préchauffage tout est ok de se coté la.

es que quelqu'un pourrai m'aider merci bien

Hors Ligne

Annonce

#2 23-10-2013 16:39:48

CLK270CDI60
Hotesse d'accueil
Inscription : 12-11-2012
Messages : 120

Re : mercedes clk 270 années 2004 ne démarre pas a froid

bonjour,
as tu testé s'il y a de la tension qui arrive aux fils de bougie.
as tu le voyant de prechauffage qui s'allume et qui s'éteint au bout de 2 ou 3 secondes au tableau de bord.
as tu regarde les fusibles moteur,
y a t'il un defaut au tableau de bord?

Hors Ligne

#3 24-10-2013 20:19:20

medidu80
Visiteur
Inscription : 20-10-2013
Messages : 6

Re : mercedes clk 270 années 2004 ne démarre pas a froid

j'ai tester mon arriver au bougie c bon.
le voyant de préchauffage s'allume bien pendant 3 secondes puis s’éteint  {normale)
pas de défaut au tableau de bord

je n'est pas le carnet pour les fusibles

es que tu pourrez me transmettre ou son les fusibles moteur
merci bien

Hors Ligne

#4 25-10-2013 13:56:57

ethan245
Sans permis
Inscription : 01-10-2013
Messages : 20

Re : mercedes clk 270 années 2004 ne démarre pas a froid

Bonjour
Je pense, dans un temps du devrais contrôler tes bougies de préchauffages
A «  l’ancienne » un peu barbare comme technique mais sur a 100%
Je m’explique,
Tu démonte ta bougie,
Tu raccorde le plus de ta bougie au plus d’une batterie  et bien sur la masse au moins de la batterie
Si la bougie deviens rouge et quelle chauffe
Ta bougie est bonne sinon elle est bonne à changer
Sinon si  tes bougies sont toutes OK et que tu as toujours ce problème 
Je pense qu'il faut aller  chercher du côté de l’arrivée de gasoil
Ou  aussi un problème électrique sur l'arrivée de courant aux bougies, et si tu n'a pas un fusible de grillé
bougie.jpg

Hors Ligne

#5 25-10-2013 18:11:56

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : mercedes clk 270 années 2004 ne démarre pas a froid

au star elle démarrage au quart ou mouline plus de 3/4sec
sur les moteurs cdi( sauf V6/8) meme avec toute les bougie hs sa démarre
si  elle démarre direct s'est plus un problème d'injecteur qui grippe( trop de retour) ou vanne de régulation de pression
si elle mais plusieur seconde( puis boute et fume quelque sec) prob de prise d'air sur circuit carburant


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#6 25-10-2013 18:32:45

Turcat
Apprenti
Inscription : 01-07-2013
Messages : 89

Re : mercedes clk 270 années 2004 ne démarre pas a froid

Merci Jordan

Moi j'ai abandonné ...ca devient penible a la fin de leur dire que les bougies ca sert pratiquement plus rien au demarrage d'une injection directe sauf par tres tres grand froid c

Hors Ligne

#7 25-10-2013 21:30:51

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : mercedes clk 270 années 2004 ne démarre pas a froid

moi , j aime beaucoup la méthode de test !!!!! sur une bougie electronique appliqué un plus batterie en direct !!! alors effectivement ont peux le faire
mais si la bougie n etait pas dejas morte , elle l est aprés !!! a vous de voir
il n y as pas besoin de les deposé pour les testé !! au connecteur du boitier préchauffage ( débranché ) ont mesure entre 1.5 et 2 ohms au multimétre
pour ton souci de demarrage , je rejoint le diag de jordam !!! test de débit de retour sur les injecteurs , et vu qu elle ne demarre pas la fuite doit etre flagrante au retour , et idem pour le régulateur de pression rail !

Hors Ligne

#8 27-10-2013 20:37:05

medidu80
Visiteur
Inscription : 20-10-2013
Messages : 6

Re : mercedes clk 270 années 2004 ne démarre pas a froid

avec le star pilote elle demarre aprer 5 a 6 secondes et fume un peu noir
je pense pas que sa soie un injecteur car elle roule impeccable et je possédé un valise diagnostique je n est pas trouver de défaut injecteur

comment vérifier les injecteurs
et verifier les durites de gasoil si y a pas d air

Hors Ligne

#9 27-10-2013 21:24:43

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : mercedes clk 270 années 2004 ne démarre pas a froid

les injecteur défectuement dans ce cas de figure ne génèrent pas de défaut car le prob est mécanique.
Avec une lampe voir a l'arret du moteur et au démarrage( avec l'aide de qq) si vous voyez des bulles dans les conduites transparent( quand elle son neuve avec le temp elle deviennent orange et ont voient mal) ou garé la voiture dans une pente ou de maniére a ce que l'arriére de la voiture soit surélevé par rapport au moteur.
Les injecteurs se controle avec des tubes que l'on connecteur a chaque retour d'injecteur pour voir la quantité des retours.
Voir si un doute sur les duriteS changé les joints et collier( changé les durites si les oreille de verrouillage sont cassé.
Durite entre filtre et pompe de gavage(au dessus de la pompe hp), entre la pompe et la pompe hp et entre la pompe hp et la rampe cdi.


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#10 28-10-2013 21:04:41

medidu80
Visiteur
Inscription : 20-10-2013
Messages : 6

Re : mercedes clk 270 années 2004 ne démarre pas a froid

si en démarrant avec l'aide d'une personne j' ouvre mai injecteur un par un et elle démarre ??

ok merci pour vos réponse je vais contrôler tout sa se weekend et je vous tien au courant

Hors Ligne

#11 28-10-2013 22:02:44

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : mercedes clk 270 années 2004 ne démarre pas a froid

le souci est que la pression rail ne peux pas atteindre sa valeurs de consigne !!! normalement d aprés les données bosch , la pression du rail doit atteindre 300 bars en 2.5 tours de moteur !!! mais si une grosse fuite en interne est présente , la pompe ne suffit plus a monté la pression !! il faut donc trouvé cette fuite , la méthode la plus fiable est de connecté des éprouvette a chaque retour d injecteur pour justement sous l action démarreur voire qu elle est l éprouvette qui ce remplie !!! et c est l injecteur qui est au bout qui est en cause !! ont peux se débrouillé seul en mettant une durite transparente de quelques centimêtres et voir qu elle durite ce remplie !!! normalement si le moteur ne démarre pas , la fuite est flagrante
tu as tous les symptômes d un ou plusieurs injecteurs qui fuient

Hors Ligne

#12 01-11-2013 09:36:49

medidu80
Visiteur
Inscription : 20-10-2013
Messages : 6

Re : mercedes clk 270 années 2004 ne démarre pas a froid

j'ai remarquer quand le véhicule et démarrer j'ai 2 fuites au niveau des 2 premier injecteur sa fait des bulles

es que sa pourrez être sa le problème ??

Hors Ligne

#13 02-11-2013 12:09:04

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : mercedes clk 270 années 2004 ne démarre pas a froid

faite une photo svp


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#14 04-11-2013 18:49:18

medidu80
Visiteur
Inscription : 20-10-2013
Messages : 6

Re : mercedes clk 270 années 2004 ne démarre pas a froid

c bon j'ai trouver la panne:
c'est mai tuyaux de gasoil qui font prise d'air car sur ces tuyaux il y a plusieurs joint

merci de votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 139 08-12-2016 08:46:58 par GRIHKA
1 61 06-12-2016 12:54:45 par Labetenoir
Panne electrique a froid par ducatiboy
0 42 06-12-2016 10:52:38 par ducatiboy
6 106 05-12-2016 12:59:26 par Cl203 51
10 211 02-12-2016 16:23:10 par Rimcanfly

Pied de page des forums




Server Stats - [ Generated in 0.108 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]