[E 220 CDI] Problème de démarrage à froid (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-10-2013 10:18:05

HAPPY52
Visiteur
Inscription : 05-10-2013
Messages : 4

[E 220 CDI] Problème de démarrage à froid

Bonjour,

je suis propriétaire d'une E220 CDI breack de 2006 qui affiche 132000km au compteur. J'ai signalé un souci de démarrage à mon concessionnaire qui a changé la batterie, vérifié les bougies de préchauffage mais le problème n'est pas résolu.
Le matin la voiture est froide bien qu'elle couche au garage, je tourne la clé les voyant s'allume, le préchauffage s'éteint au bout de quelques seconde je tourne encore la clé et le moteur semble peiner à démarrer le démarreur tourne longtemps et on a l'impression que la voiture ne trouve pas son rythme alors que quand elle est chaude elle démarre au 1/4 de tour. celà s'intensifie depuis quelques temps avec la mauvaise saison ?

J'ai une seconde question j'ai rajouté un kit bluetooth d'origine et il disparait régulièrement de l'ordinateur de bord j'ai dû débrancher la battrie pour le réinitialisé mais ça recommence...

Merci pour les réponses que vous pourrez m'apporter.

Dernière modification par HAPPY52 (07-10-2013 18:27:24)

Hors Ligne

Annonce

#2 19-10-2013 02:32:15

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 106
Site Web

Re : [E 220 CDI] Problème de démarrage à froid

J'ai scindé ton post pour créer une nouvelle discussion, la pollution de topic est interdite chez nous, merci de respecter le règlement.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 06:44:38 par Papaz666
67 42686 Hier 20:43:57 par JFJ86
8 112 22-08-2017 22:47:59 par Beginner
5 150 22-08-2017 17:10:04 par Ochi
perte de puissance a froid par santana407
10 177 22-08-2017 10:50:11 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]