problème feux de route (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-10-2013 20:23:06

gaston89
Visiteur
Inscription : 17-10-2013
Messages : 1

problème feux de route

Bonjour,
J'ai un problème avec mes feux de route. Ils s'allument tout seul quand je suis en feux de croisement puis s'éteignent et ainsi de suite, comme si je faisais des appels de phares.
Est ce que l'un d'entre vous à déjà eu le problème?
Le comodo a été changé à neuf mais toujours le même soucis.
Le boitier AAM a été aussi réparé mais toujours ce soucis.

J'ai fait 3 garages, et j'ai l'impression que je leur pose une grosse colle.

Auriez-vous des idées, ou alors est-ce que ça vous est déjà arrivé?

merci de votre aide

Hors Ligne

Annonce

#2 17-10-2013 20:51:33

aurelmakaveli
Jeune permis
Inscription : 30-08-2013
Messages : 48

Re : problème feux de route

J ai eu un problème dans le même genre a cause de mon toit ouvrant panoramique.l eau rentrait dans le plafonnier puis coulait derrière le montant et finissait dans le tableau de bord.
A tous éviter les toit ouvrant panoramique à lamelle ces une vrai galère.

Hors Ligne

#3 21-06-2016 21:34:15

DECANTEL
Visiteur
Inscription : 21-06-2016
Messages : 1

Re : problème feux de route

Bonjour, j'ai le même problème depuis deux ans. j'ai été obliger de couper les files des phares. Personne ne trouve. a présent le problème est permanent, ça ne fais plus d'appel de phare il sont bloqués plein feux. Je vais aller repasser la valise et je vous dirait.
J'ai essayer un autre commodo. c'est pas ça.

Hors Ligne

#4 21-06-2016 21:38:06

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : problème feux de route

gaston89 a écrit :

Bonjour,
J'ai un problème avec mes feux de route. Ils s'allument tout seul quand je suis en feux de croisement puis s'éteignent et ainsi de suite, comme si je faisais des appels de phares.
Est ce que l'un d'entre vous à déjà eu le problème?
Le comodo a été changé à neuf mais toujours le même soucis.
Le boitier AAM a été aussi réparé mais toujours ce soucis.

J'ai fait 3 garages, et j'ai l'impression que je leur pose une grosse colle.

Auriez-vous des idées, ou alors est-ce que ça vous est déjà arrivé?

merci de votre aide

Bonsoir gaston 89 smile

Merci de bien vouloir, dans un premier temps, passer par la case présentation wink

C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance.

Dernière modification par MB78 (21-06-2016 21:39:25)


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#5 22-06-2016 01:11:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 237

Re : problème feux de route

MB  --  ça fait presque trois ans que Gaston a fait son (unique) post  !     wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de direction par aitana34
4 184 Aujourd'hui 20:16:45 par aitana34
Problème vibrations par Gavelle
0 10 Aujourd'hui 19:39:29 par Gavelle
problème turbo par davidjoker
1 65 Aujourd'hui 18:58:26 par davidjoker
135 5921 Aujourd'hui 18:56:25 par SuperKaribou
12 118 Aujourd'hui 16:46:13 par benj04

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]