MODE INGENIEUR COMAND (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-10-2013 12:02:56

GERALD MARSEILLE
Sans permis
Inscription : 14-08-2013
Messages : 16

MODE INGENIEUR COMAND

Bonjour,

je reviens vers vous membres du forum avec une nouvelle question, qui je l'espère trouvera une réponse...

J'ai réussi à accéder au mode ingénieur du comand ( on va me demander pourquoi, alors c'est pour modifier quelques paramètres
tel que la couleur du fond d'écran...)

j'y accède mais n'arrive pas à valider les modifications apportées...

quelqu'un aurait il des pistes ou un tuto sur le sujet ?

Merci , mes recherches ne donnent rien...
et belle semaine,

Hors Ligne

Annonce

#2 16-10-2013 12:14:54

GERALD MARSEILLE
Sans permis
Inscription : 14-08-2013
Messages : 16

Re : MODE INGENIEUR COMAND

c'est un forum de chercheurs....
hmm

Hors Ligne

#3 27-10-2013 01:00:11

RiRomain
Jeune permis
Inscription : 27-10-2013
Messages : 39

Re : MODE INGENIEUR COMAND

Bonjour,

Il faut un certain temps pour que les modifications soit prise en compte, as tu vérifié depuis si tes modifications ont était prise en compte?

Il faut faire la modification, coupé le contact et attendre un moment (+/- 5 minutes) et seulement ensuite la modifications et prise en compte. Dans mon cas c'était pour activer la caméra de recul ou encore changer le look de l'horloge (la deuxième disponible est très moche au passage!)

Hors Ligne

#4 27-10-2013 16:43:07

Raph200
Apprenti
Inscription : 15-10-2012
Messages : 94

Re : MODE INGENIEUR COMAND

Ce serait sympas Gérald de nous dire comment tu as fais pour accéder au mode ingénieur. ;-)

Hors Ligne

#5 27-10-2013 16:49:19

RiRomain
Jeune permis
Inscription : 27-10-2013
Messages : 39

Re : MODE INGENIEUR COMAND

Il suffit de rester appuyer sur les touches raccrocher, # et 1 pendant environ 5 sec. Sinon en videos: http://www.youtube.com/watch?v=O9UJRetE9mg#t=30

Hors Ligne

#6 27-10-2013 16:57:18

Raph200
Apprenti
Inscription : 15-10-2012
Messages : 94

Re : MODE INGENIEUR COMAND

La vidéo que tu montre est pour les dernières versions (2012) est-ce valable aussi pour une W204 de2009?
Merci pour l'info ;-)

Hors Ligne

#7 27-10-2013 18:53:38

RiRomain
Jeune permis
Inscription : 27-10-2013
Messages : 39

Re : MODE INGENIEUR COMAND

Tu nous diras après avoir perdu 5 secondes ou découvert un nouveau menu^^. Je crois que c'est également valable, oui.

Hors Ligne

#8 27-10-2013 19:05:41

Raph200
Apprenti
Inscription : 15-10-2012
Messages : 94

Re : MODE INGENIEUR COMAND

Ok je testerais demain sur la voiture.
Pour revenir en arrière c'est juste la touche retour je suppose? ;-)

Hors Ligne

#9 27-10-2013 19:50:17

RiRomain
Jeune permis
Inscription : 27-10-2013
Messages : 39

Re : MODE INGENIEUR COMAND

Il faut descendre en bas du menu et selectionner "end". La touche retour sert pour quitter les sous menu mais pas le menu caché en lui même.

Hors Ligne

#10 28-10-2013 15:08:48

GERALD MARSEILLE
Sans permis
Inscription : 14-08-2013
Messages : 16

Re : MODE INGENIEUR COMAND

merci de la réponse ! même si ca ne semble pas fonctionner chez moi ... :'(

je vais finir par trouver,
bonne semaine,

Hors Ligne

#11 13-05-2014 19:59:57

Mika86
Sans permis
Inscription : 17-04-2014
Messages : 13

Re : MODE INGENIEUR COMAND

Salut Gérald Marseille,

Que pouvons nous faire avec le mode ingénieur car c'est en anglais et j y comprend pas grand chose Lol.

Aurais tu un tuto en français ou saurais tu m'expliquer en gros.

Mercii :-)

Hors Ligne

#12 30-06-2014 21:35:40

BORDEAUX33
Sans permis
Inscription : 28-06-2014
Messages : 11

Re : MODE INGENIEUR COMAND

Bonjour a tous je possède depuis peu une classe c 2009 pack amg je réside a Bordeaux et j aimerais aussi changer mon fond d'écran mais je n'y arrive pas  je sollicite votre aide merci a tous pour vos réponse

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 25 Hier 18:35:03 par neil777
mode dégradé par binewax
2 119 21-07-2017 14:39:50 par binewax
Probleme son (comand) par tomgoz
7 431 13-07-2017 20:03:00 par ML63AMG
8 1367 11-07-2017 13:35:48 par Oscar320
2 86 07-07-2017 21:44:38 par Daniel-Maillard

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]