Probleme bva C270 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-10-2013 14:58:45

philou31
Visiteur
Inscription : 13-10-2013
Messages : 6

Probleme bva C270

Bonjour à tous je me tourne sur ce forum pour vous exposer mon souci . véhicule c270 cdi bva 2001 275 000 kms .

Problème : bva en mode secours , carte bva changer moins d'1 ans , bloc hydrauliques changer moins de 2 ans , prise connecteur changer , vidange bva faite absences de limailles et huiles 

propres .

Donc pas de soucis en hiver mais des que les beaux jours arrives bva en modes secours , vitesses 3 a 4 sautes en position D mais pas en séquentielles , au debut je couper le contact pour

réinitialiser la bva et je reparter , mais plus maintenant .

J'ai parcourue des forums le problème

commence quand la température moteur dépasse les 80°C , a ce jour la bva est toujours en mode secours . Aurait ' il un problème de capteur d'huiles de bva ou comment vidanger et

nettoyer le circuit d'huile bva intégralement .

Merci par avance pour votre aide .

Philippe

Hors Ligne

Annonce

#2 13-10-2013 21:43:44

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Probleme bva C270

comme ca sans diag je penserai a un embrayage usé (k3) ou un problème dans l'unité mais si elle a 2ans
Le passage de la vitesse saute a chaque fois et a n'importe quel niveau d'accélération?


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#3 13-10-2013 22:13:34

philou31
Visiteur
Inscription : 13-10-2013
Messages : 6

Re : Probleme bva C270

Jordan : la vitesse saute en D , dés 80°c , pieds au plancher pour rétrograder de 4 en 3 ( pour dépasser un véhicule c quand même dangereux )  Mais en séquentielle elle ne sauté pas .

Dernière modification par philou31 (13-10-2013 22:17:37)

Hors Ligne

#4 14-10-2013 18:51:10

dominique91
Visiteur
Inscription : 12-10-2013
Messages : 6

Re : Probleme bva C270

Bonsoir Philou,
J'ai eu ce problème l'été dernier j'ai changer le capteur en dessous de la boite a côté du carter,vidange,et changement du filtre.
surtout bien faire tourner l'huile dans la boite véhicule sur place,  P 1 2 3 4 D PUIS SENS INVERSE.
Sa devrais fonctionner.

Hors Ligne

#5 18-10-2013 18:36:22

philou31
Visiteur
Inscription : 13-10-2013
Messages : 6

Re : Probleme bva C270

@ dominique91 : Pourrait tu être plus précis sur l'emplacement du capteur et de sa fonction et dans la mesure du possible sa référence si tu la garder .
Merci

Hors Ligne

#6 19-10-2013 12:43:25

dominique91
Visiteur
Inscription : 12-10-2013
Messages : 6

Re : Probleme bva C270

Desole philou pas de ref:
mettre la voiture sur une fosse ou pont,le capteur ce trouve a cote du carter de boite.

Hors Ligne

#7 24-10-2013 18:34:57

andrluzy
Visiteur
Inscription : 24-10-2013
Messages : 2

Re : Probleme bva C270

Bonsoir, tout nouveau sur ce forum et très heureux de vous avoir trouvés. recherche doc technique mécano  moteur ou carrosserie ??? Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème réception gps par jim85260
16 311 Aujourd'hui 20:50:35 par jim85260
1 54 Aujourd'hui 17:34:37 par JFJ86
35 889 Aujourd'hui 02:22:21 par Kello
55 35462 Hier 21:16:49 par Yannovich22
2 62 Hier 10:39:37 par Serkan3869

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]