Problème démarrage (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-10-2013 11:01:12

sum
Visiteur
Inscription : 13-10-2013
Messages : 2

Problème démarrage

Bonjour,

Je suis novice, je viens d'acquérir une mercedes Classe R 280 6pl .

La voiture ne démarre pas ... sad
Clef enclenché on entend un "pf" et plus rien.

La batterie n'a pas l'air d'être en cause...
un ami m'a dit check le démarreur... et frapper dessus pour faire bouger les charbons...
Problème: je ne sais pas où est le démarreur... et ce à quoi cela ressemble.

Quelqu'un aurait-il des photos ou schema, please smile
Merci d'avance


Classe R 280 4matic 2007

Hors Ligne

Annonce

#2 24-11-2013 21:31:57

Yann34
Visiteur
Inscription : 22-11-2013
Messages : 9

Re : Problème démarrage

bonsoir,
je suis de nature curieu !! donc j aimerais savoir ce que ce "pfff" mettait en cause, quelle piece?.
je te remercie
Yann

Hors Ligne

#3 10-05-2017 19:14:48

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 85

Re : Problème démarrage

Bonsoir,
je reprends cette discussion pour avoir vos éclairages toujours pertinents.
Cela concerne le démarrage de mon R320, 2007, 205 000 km. Sans que je puisse véritablement identifier les circonstances, j'ai de temps de temps une pause dans le lancement du démarreur. Cela ne le fait qu'un démarrage sur 10 environ.
Pour vous retranscrire le phénomène, quand je tourne la clé, le démarreur claque un peu, fait une pause, mes voyants n'aiment pas et faiblissent, puis ça lance sans soucis. Cette pause peut durer 1 à 3 secondes.  Le reste du temps, ça lance parfaitement, à froid comme à chaud. Mercedes n'a rien vu lors de mon dernier service car ils sont tombés dessus les 9 fois où ça marche !
Avez vous déjà rencontré cela sur votre R ?
Merci.


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 111 Aujourd'hui 09:49:52 par JFJ86
3 40 Aujourd'hui 04:24:51 par yozou91
problème démarrage par funckys
1 28 Hier 22:09:55 par Pierre81
2 57 Hier 20:33:43 par Michnad
2 54 Hier 17:11:52 par tyler93

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]