Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-10-2013 21:34:42

Dessdess
Visiteur
Inscription : 05-10-2013
Messages : 2

Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,

Propriétaire d'une classe A 180 boîte mécanique du 10/2012 avec 19000kms au compteur, mon ordinateur de bord m'affiche depuis hier soir, 3 voyants orange (anti-patinage, anti-patinage OFF et le plus inquiétant des 3, le Logo avarie moteur) et 2 messages :

- PRE-SAFE Fonctionnement limité --> cf. notice d'utilisation
- anti patinage ne fonctionne pas --> cf. notice d'utilisation

Ce phénomène est discontinu et surtout inexplicable, c'est à dire qu'il disparaît de l'ODB et réapparaît après plusieurs redémarrages de la voiture...

Quelqu'un a t'il deja connu ce problème ?

j'irai en concession courant de la semaine prochaine, mais si vous avez des infos à ce sujet, n'hésitez pas !

Merci d'avance.

Gérard

Hors Ligne

Annonce

#2 07-10-2013 12:14:27

JEFFDEL
Visiteur
Inscription : 07-10-2013
Messages : 3

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,
Je viens d'avoir le même problème hier sur ma classe A200 de février 2013. Les voyants ESR et ABS en orange, et le message ''PRE-SAFE fonctionnement limité cf notice d'utilisation'', avec une impression de perte de puissance de la voiture. J'ai donc stoppé le véhicule et redémarré, tout était redevenu normal. Mais ce matin même message après être monté sur un trottoir. La notice d'utilisation ne m'aide pas vraiment à comprendre le dysfonctionnement, je vais me rendre également chez le concessionnaire pour plus d'informations. Merci pour vos renseignements.
Cordialement,
Jean-François

Hors Ligne

#3 09-10-2013 22:55:11

Dessdess
Visiteur
Inscription : 05-10-2013
Messages : 2

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,

Je suis passé hier matin en concession et après diagnostic avec la balise, le technicien me dit que c'est rien de méchant, mais uniquement de la corrosion sur certains capteurs (Voiture qui a moins d'un an... deutsch quality!?, pas sur la mienne en tout cas!), qu'il les a nettoyé et en effet, à la reprise du véhicule, plus de messages d'erreurs, ni de voyants orange sur mon ODB, ni de pertes de puissance et cela sur toute la journée d'hier...

Malheureusement ma joie à été de très courte durée, ce matin en démarrant la voiture, les défauts, voyants et pertes de puissance étaient à nouveau présents sur mon ODB ! J'appelle donc la concession qui me dit de repasser pour faire un second diagnostic...

Voilà ou j'en suis à ce jour, donc si Jean François a obtenu un diagnostic plus précis, ça serait sympa de le partager...

Cordialement,

Gérard

Hors Ligne

#4 10-10-2013 08:45:44

JEFFDEL
Visiteur
Inscription : 07-10-2013
Messages : 3

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour Gérard,
Votre réponse ne me réconforte pas vraiment, ma voiture sera aujourd'hui à 14H en concession pour le check up. Il semblerait normal, selon le garage, qu'il y ai une perte de puissance avec l'alerte pre-safe. Ce qui est étrange si nous avons le même problème, c'est la corrosion sur certains capteurs, ma voiture n'a que 6 mois. Et ce dysfonctionnement est quasi quotidien. Je vous informerais dans la journée de mon bilan chez Mercedes.
Cordialement,
Jean-François

Hors Ligne

#5 10-10-2013 14:45:05

JEFFDEL
Visiteur
Inscription : 07-10-2013
Messages : 3

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

La voiture vient de sortir du garage, changement et intervention sur les capteurs, tout semble normal à présent. D'autres voyants de sécurité c'étaient enclenchés aujourd'hui, en raison des capteurs peut être un peu trop sensibles. En espérant que tout soit rentré dans l'ordre. Je tenais à remercier Mercedes Nantes pour sa réactivité, j’espère simplement ne pas y retourner prochainement.
Jean-François

Hors Ligne

#6 23-10-2013 15:31:39

Freddy55
Jeune permis
Inscription : 23-10-2013
Messages : 34
Site Web

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,
Je viens moi aussi d'avoir le même message, c'est pour cette raison que j'ai découvert ce forum.
Je m'y suis inscrit car il a l'air vraiment tres complet.

Alors voila, j'ai une Classe A 200 Cdi Sensation (avec le Pack AMG) depuis novembre 2012 et j'ai eu moi aussi ce message hier:
- PRE-SAFE Fonctionnement limité
- anti patinage ne fonctionne pas
J'ai redémarré la voiture et ça a re-fonctionné normalement.
Je n'ai pas encore roulé depuis.

Par contre, j'ai aussi deux autres problème:
J'ai la voiture qui vibre légèrement et j'ai le voyant airbag conducteur qui est allumé depuis quelques jours.
(mais ça, je vais en parler sur un autre topic)


Vieux motard que jamais.

Hors Ligne

#7 27-10-2013 20:42:56

mick51_73
Sans permis
Lieu : Champagne-Ardenne
Inscription : 07-02-2013
Messages : 14

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonsoir,

Pour l'instant 26.000 km avec ma classe A de décembre 2012, sans problème (pourvu que cela dure).

Tiens nous au courant de ce que la concession trouvera.

Cordialement,

Hors Ligne

#8 29-10-2013 21:29:18

Riton
Sans permis
Inscription : 07-02-2013
Messages : 18

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonsoir a tous
ma voiture classe A 200 finition AMG a héritée de exactement les mêmes problèmes, impossible de trouver la solution après X passages chez Mercedes, cette panne est très dangereuse imaginez vous a grande vitesse entrain de doubler.......
ils ont finalement procédé a un échange de ma voiture contre un véhicule neuf, depuis plus de problème .
je touche du bois.


Trop belle Mercedes a fait trop fort je la possède depuis à peine 1 mois 800 Kms   ergonomie parfaite et super plaisir de la conduire, seul bémol fragilité du plastique noir de la grille de calandre et très chère à changer chez Mercedes

Hors Ligne

#9 30-10-2013 16:16:42

Freddy55
Jeune permis
Inscription : 23-10-2013
Messages : 34
Site Web

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Tu l'avais depuis longtemps ? Elle avait combien de kilomètre ? yikes


Vieux motard que jamais.

Hors Ligne

#10 24-06-2014 01:29:25

Lahouss92
Visiteur
Inscription : 24-06-2014
Messages : 1

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour à tous

Je possède actuellement une classe A180 cdi boîte auto en pack amg de juin 2013 et qui a a peine 22000 km
Un voyant s'allume  en me disant pre safe fonctionnement limité avec une impression de perte de vitesse à certains moment. Actuellement à l'étranger je dois faire 3000 km pour revenir en France.
Es ce dangereux ?
Merci pour votre aide
Lahouss

Hors Ligne

#11 28-01-2015 10:09:41

sodeb34
Visiteur
Inscription : 28-01-2015
Messages : 1

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

bonjour

je possède une classe A200 essence

suite au même problème de perte de puissance et affichage du message pre safe , cela fait 4 fois que j'amène mon véhicule en concession .
ils m'ont déjà changé une agrafe qui passerai devant le faisceau abs , puis tout le faisceau et la je vient de la ramener aujourd'hui .
j'ai téléphoné au service client .
je viens de demander le remplacement de mon véhicule
si l'on pouvait me conseiller pour être sur de l'obtenir , cela serait sympathique .

merci d'avance

sodeb34

Hors Ligne

#12 23-04-2015 06:43:58

sheppi52
Visiteur
Inscription : 23-04-2015
Messages : 1

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,

Je possède une classe A180 essence sensation boîte auto. Reçu neuve en juin 2014.

Suite à l'apparition de ce problème plusieurs fois d'affilé et pour un problème de connexion avec le boîtier GPS, j'ai fait diagnostiqué mon véhicule en décembre 2014 (compteur 15000 kms environ)et les capteurs ont été changées car d'après mon concessionnaire ils étaient trop sensibles.

Aujourd'hui, 23/04/2015, 20690 kms rebelotte: le moteur ne répond plus - "Presafe fonctionne limité cf notice .... + voyant esp ne fonctionne pas cf. notice".

Le problème apparaît toujours au même moment, c'est à dire quand je circule entre 90 et 110km/h, le véhicule perd de la vitesse et ne rétrograde plus (reste en 7ème vitesse à 50km/h)c'est tout de même dangereux puisque je dois redémarrer le moteur en conduisant en repassant en Neutre avant avec la boîte auto.

Je vais de nouveau prendre rdv avec une concession mercedes qui se trouve à minimum 100 kms aller puisque celle de ma ville a fermé!

Dans chacun de vos cas, que vous propose mercedes si ce problème reviens à chaque fois?

Merci d'avance pour vos réponses

sheppi52

Hors Ligne

#13 28-12-2015 16:15:23

Pompon18
Visiteur
Inscription : 28-12-2015
Messages : 1

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,

Je possède une Classe A de juillet 2013 fascination 180 cdi
J 'ai eu les mêmes problèmes précédemment énumérés de voyant moteur, les mêmes messages d erreurs pour ESP... en janvier 2015

Mon véhicule était encore sous garantie: le concessionnaire Mercedes m'a confirmé que c’était une erreur connue (je n'ai jamais reçu de courrier de rappel de véhicule)
Les travaux qu'ils ont soit disant effectue (car je n 'ai eu qu un compte rendu oral et pas écrit) un capteur en dessous la pédale et une sonde

J'ai fait a peine 10 000km, et 9 mois après ce problème est revenu

Avez vous eu des retours par rapport a vos problemes?
Ma voiture n 'est plus sous garantie depuis 6 mois. Que puis je faire?

Merci de vos reponses

Hors Ligne

#14 28-12-2015 16:29:11

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 186

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Lahouss, Sodeb, Sheppi et Pompon:

Bonjour tous et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

En Ligne

#15 28-12-2015 19:14:13

titoff79
Magasinier
Inscription : 05-04-2015
Messages : 130

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonsoir ça peut être un mauvais contact au niveau des connecteur du calculateur moteur (F et M) tu peux déjà juste pour voir s'il y a amélioration débrancher et rebrancher ces 2 connecteur en sachant que si c'est concluant l'ideal c'est de passer la valise pour savoir quel élément est incriminé pour resserrer les cosses en question.

Hors Ligne

#16 12-08-2016 14:13:51

emaman
Visiteur
Inscription : 12-08-2016
Messages : 3

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour,

Je suis propriétaire d'un Classe A 200 CDI Fascination Pack AMG de 2013.
J'ai le même problème qui se reproduit plusieurs fois par jours, un arrêt et redémarrage du véhicule fait disparaitre ce défaut.
En parcourant ce forum j'ai trouvé des réponses à un problème similaire.
Il s'agit d'un problème de corrosion sur le connecteur de la pédale d'accélérateur.
Je n'ai pas plus de détails et j'ai contacté le membre pour avoir une réponse plus précise mais tout concorde : l'erreur au tableau de bord et le diagnostique avec l'OBD qui montre 2 problèmes avec la pédale d'accélérateur.

Dès que j'aurais la réponse je vous en informerais.

Cordialement

Hors Ligne

#17 12-08-2016 14:16:33

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Défauts voyants tableau de bord (pre-safe, antipatinage, avarie moteur

Bonjour emaman smile
Merci de bien vouloir passer par la case présentation stp.
C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html
Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]