PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-10-2016 23:44:48

zarzis200
Visiteur
Inscription : 23-10-2016
Messages : 2

PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011

Bonjour 
Je suis nouveau sur ce  et je viens vers vous pour un appel à l'aide
En effet je rouler avec ma voiture avec le mode star-stop je m’arrête dans un feu la voiture coupe le moteur comme dab mais après plus rien elle démarre plus !!
quand je mets le clé: les voyants s'allument correctement, le témoin de préchauffage s'éteint et quand je veux donner le coup de contact il ne se passe absolument rien même pas un pti bruit de démarreur
j ai essayer de contacter un ami a moi qui travailler avant chez  pour savoir c quoi le problème peut être d EZS ou de l ELV mais ce dernier ma dit tant que le contacte s’allume et la colonne se débloque c forcement autre chose ....
je comprend plus rien et je compte sur votre aide merci

Hors Ligne

Annonce

#2 24-10-2016 18:55:03

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011

Bonjour smile
Merci de bien vouloir passer par la case présentation.
C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html
Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 25-10-2016 06:11:34

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 269

Re : PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011

Bonjour,

Tu as essayé de démarrer en désactivant le Start & Stop ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#4 25-10-2016 09:52:16

Mikel2b
Technicien diagnostic
Inscription : 22-05-2015
Messages : 313

Re : PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011

Bonjour,
Peut-être une batterie en fin de vie ou déchargée. Pour un premier diags rapide, il faudrait essayer de démarrer sur une batterie neuve ou un booster. sad


CLA 250 Shooting Brake 7G-DCT ligne Fascination
Mon topic CLA SB
http://www.forum-mercedes.com/topic-114 … ation.html

Hors Ligne

#5 25-10-2016 10:40:08

ton
Jeune permis
Inscription : 27-08-2016
Messages : 41

Re : PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011

ou une pete dans le nez du demarreur! tongue

Hors Ligne

#6 26-10-2016 18:36:48

olivierteam
Stagiaire
Inscription : 05-11-2015
Messages : 64

Re : PROBLÈME DE DÉMARRAGE SUR C W204 ANNÉE 2011

J'ai eu ce souci. Tout est rentré dans l'ordre après un changement de batterie chez moi. J'espère que c'est également la même chose pour ton cas. 5 ou 6 ans avec une batterie c'est pas mal vu ce qu'elles sont sollicitées. Attention, ne te fais pas avoir, prends en une adaptée au start and stop, elles ont un ampérage élevé mais coutent bien plus cher que les normales...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
3 33 Aujourd'hui 11:39:05 par Zerocool59
8 101 Aujourd'hui 09:52:44 par PSAMAN
4 92 Hier 22:43:52 par Boutch
9 144 Hier 20:34:15 par Labetenoir
6 37 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]