Perte d'accelération au dessus de 100KM/h (Page 1) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-10-2016 19:40:13

JUMELM
Visiteur
Inscription : 22-10-2016
Messages : 3

Perte d'accelération au dessus de 100KM/h

Bonjour,
Je possède une S350 TD BVA de 1996 174.000Kms d'origine.
Régulièrement, moteur chaud et au dessus de 100KM/h (Pas de problème de vanne EGR), coupure d'accélération jusqu'à la coupure du moteur.
Après une minute redémarrage possible et normal depuis la clé de contact.
Quelqu'un a t-il déjà rencontré ce même problème sur ce même model?
Merci de vos réponses

Hors Ligne

Annonce

#2 22-10-2016 20:11:54

tulipemerco
Commercial
Inscription : 26-01-2014
Messages : 618

Re : Perte d'accelération au dessus de 100KM/h

bonjour
catalyseur commateux
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#3 23-10-2016 13:07:20

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : Perte d'accelération au dessus de 100KM/h

Bonjour JUMELM smile

Merci de bien vouloir, dans un premier temps, passer par la case présentation.
C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html
Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#4 23-10-2016 15:50:27

JUMELM
Visiteur
Inscription : 22-10-2016
Messages : 3

Re : Perte d'accelération au dessus de 100KM/h

Le catalyseur défectueux finirait par me couper le moteur??????

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Franck63
9 148 Aujourd'hui 07:34:58 par JFJ86
2 104 22-05-2017 22:02:05 par dodo
18 332 22-05-2017 18:29:25 par cheyenne50
13 238 18-05-2017 22:06:07 par krimo37
1 134 15-05-2017 21:51:53 par Eric33

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]