Problème avec boitier sam avant (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-10-2016 10:50:36

Camel benz
Visiteur
Inscription : 22-10-2016
Messages : 1

Problème avec boitier sam avant

Bonjour
J'ai eu un souci avec mon boitier A fusible sam avant, apres un diagnostic chez le concessionnaire Mercedes, un devis pour un nouveau boitier A pret de 800euros.
J'ai réussi à trouver le meme que le mien en occasion avec les meme reference, mais qUand je le branche plus rien ne fonctionne ni les clignotant ni essuie glace ni rien, mais le vehicule démarre. Est-ce qui faut que je repasse par Mercedes pour une reprogrammation ou ces que j'ai vraiment un souci?

Hors Ligne

Annonce

#2 22-10-2016 11:37:16

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 590

Re : Problème avec boitier sam avant

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Soit le SAM est HS aussi, ou il faut le faire reprogrammer par Mercedes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 183 Aujourd'hui 00:48:18 par Sergio4400
0 34 Hier 18:54:11 par Philippe Renard
19 5708 Hier 17:00:28 par merco33
26 17478 Hier 15:09:20 par cheyenne50
Boitier confort par kookarouba
0 16 Hier 14:44:20 par kookarouba

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]