Plusieurs problèmes électriques sur E300 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-10-2016 00:30:27

Dams
Visiteur
Inscription : 22-10-2016
Messages : 2

Plusieurs problèmes électriques sur E300

Bonsoir, je me présente: Dams, heureux conducteur d'une E300 w210 dans le Jura. Alors voilà, j'ai un problème avec l'auto, je n'ai plus de clignotants, plus de lèves vitres, les appui têtes arrière non plus et la centralisation ne marche plus. Le tout en une fois et du jour au lendemain. J'ai recherche sur le sous forum mais je ne trouve pas. Mes fusibles sont bons ( dans les 3 boîtes). J'ai eu ce problème furtivement la semaine derrière et tout est revenu à la normale jusqu'à aujourd'hui. Que faut-il que je vérifie ? Merci

Hors Ligne

Annonce

#2 22-10-2016 00:36:24

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 106
Site Web

Re : Plusieurs problèmes électriques sur E300

Bonjour,

Le sujet épinglé dédié à notre partenaire n'est pas destiné à y poster des demandes techniques. J'ai scindé ton message et créé une discussion dédiée à ton problème, merci de lire et respecter le règlement du forum.


Forum-mercedes.com

Hors Ligne

#3 22-10-2016 00:52:25

Dams
Visiteur
Inscription : 22-10-2016
Messages : 2

Re : Plusieurs problèmes électriques sur E300

Ah, mince, désolé.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
20 209 Aujourd'hui 16:26:36 par bk20
29 888 12-08-2017 20:20:22 par ML63AMG
7 357 09-08-2017 11:14:26 par PascalB66
10 230 08-08-2017 18:34:01 par gundamaniak
20 350 26-07-2017 20:36:06 par neil777

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]