Plusieurs problèmes électriques sur E300 (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-10-2016 23:30:27

Dams
Visiteur
Inscription : 21-10-2016
Messages : 2

Plusieurs problèmes électriques sur E300

Bonsoir, je me présente: Dams, heureux conducteur d'une E300 w210 dans le Jura. Alors voilà, j'ai un problème avec l'auto, je n'ai plus de clignotants, plus de lèves vitres, les appui têtes arrière non plus et la centralisation ne marche plus. Le tout en une fois et du jour au lendemain. J'ai recherche sur le sous forum mais je ne trouve pas. Mes fusibles sont bons ( dans les 3 boîtes). J'ai eu ce problème furtivement la semaine derrière et tout est revenu à la normale jusqu'à aujourd'hui. Que faut-il que je vérifie ? Merci

Hors Ligne

Annonce

#2 21-10-2016 23:36:24

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 963
Site Web

Re : Plusieurs problèmes électriques sur E300

Bonjour,

Le sujet épinglé dédié à notre partenaire n'est pas destiné à y poster des demandes techniques. J'ai scindé ton message et créé une discussion dédiée à ton problème, merci de lire et respecter le règlement du forum.


Forum-mercedes.com

En Ligne

#3 21-10-2016 23:52:25

Dams
Visiteur
Inscription : 21-10-2016
Messages : 2

Re : Plusieurs problèmes électriques sur E300

Ah, mince, désolé.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
31 356 Hier 14:58:56 par Alex06
10 11972 24-02-2017 17:42:32 par Joz
13 118 22-02-2017 17:53:38 par outlaw44
Problemes electriques par marckrz
3 83 13-02-2017 21:57:17 par JFJ86
2 88 31-01-2017 18:45:59 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]